<!DOCTYPE html>
<html lang="tr-TR"
itemscope 
itemtype="http://schema.org/Article" 
prefix="og: http://ogp.me/ns#" >
<head>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-64785663-1', 'auto');
ga('send', 'pageview');
</script>
<meta property="fb:pages" content="592297660806722" />
<meta name="p:domain_verify" content="8768696d604eeacf011f8170ce904d76"/>
<link rel="apple-touch-icon" href="http://www.teknosultan.com/wp-content/uploads/apple-touch-icon.png">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.teknosultan.com/xmlrpc.php">
<title>Google Haritalar Güncellendi!</title>
<!-- Open Graph Meta Tags generated by MashShare 3.3.7 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Google Haritalar Güncellendi!" />
<meta property="og:description" content="Google, Android kullanıcılarındaki Google Haritalar uygulamasını güncelliyor. Gelecek olan yeni güncellemede uygulama daha kullanışlı hale geliyor.    Google, son zamanlarda kullanıcılar için optimize ettiği Haritalar uygulaması için bir güncelleme daha yayınlayacak. Yeni gelen güncellemede uygulamaya artık tüm" />
<meta property="og:image" content="http://www.teknosultan.com/wp-content/uploads/google-maps-guncelleniyor.png" />
<meta property="og:url" content="http://www.teknosultan.com/google-haritalar-guncellendi-6602.html" />
<meta property="og:site_name" content="TeknoSultan" />
<meta property="article:publisher" content="https://www.facebook.com/teknosultancom" />
<meta property="article:published_time" content="2017-02-07T20:42:47+00:00" />
<meta property="article:modified_time" content="2017-02-07T20:42:47+00:00" />
<meta property="og:updated_time" content="2017-02-07T20:42:47+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.3.7 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.3.7 - https://www.mashshare.net -->
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="518" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Google Haritalar Güncellendi!">
<meta name="twitter:description" content="Google, Android kullanıcılarındaki Google Haritalar uygulamasını güncelliyor. Gelecek olan yeni güncellemede uygulama daha kullanışlı hale geliyor.    Google, son zamanlarda kullanıcılar için optimize ettiği Haritalar uygulaması için bir güncelleme daha yayınlayacak. Yeni gelen güncellemede uygulamaya artık tüm">
<meta name="twitter:image" content="http://www.teknosultan.com/wp-content/uploads/google-maps-guncelleniyor.png">
<meta name="twitter:site" content="@teknosultan">
<meta name="twitter:creator" content="@anillzenginn">
<!-- Twitter Card generated by MashShare 3.3.7 - https://www.mashshare.net -->
<!-- All in One SEO Pack Pro 2.4.9 by Michael Torbert of Semper Fi Web Design[1070,1126] -->
<!-- Hata dizini ayıklama: EXHEV2ZQFFTBEZIDG6XQUGYR5KO -->
<link rel="author" href="https://plus.google.com/u/1/109178459530476512235/posts" />
<meta name="description" itemprop="description" content="Google, Android kullanıcılarındaki Google Haritalar uygulamasını güncelliyor. Gelecek olan yeni güncellemede uygulama daha kullanışlı hale geliyor." />
<meta name="keywords" itemprop="keywords" content="google haritalar,güncelleme,android,google maps,son haberler,uygulama" />
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="http://www.teknosultan.com/google-haritalar-guncellendi-6602.html" />
<meta property="og:title" content="Google Haritalar Güncellendi!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.teknosultan.com/google-haritalar-guncellendi-6602.html" />
<meta property="og:image" content="http://www.teknosultan.com/wp-content/uploads/google-maps-guncelleniyor.png" />
<meta property="og:site_name" content="Güncel Teknoloji Haberleri - TeknoSultan" />
<meta property="fb:admins" content="592297660806722" />
<meta property="og:description" content="Google, Android kullanıcılarındaki Google Haritalar uygulamasını güncelliyor. Gelecek olan yeni güncellemede uygulama daha kullanışlı hale geliyor." />
<meta property="article:author" content="http://facebook.com/romantikveokuz" />
<meta property="article:published_time" content="2017-02-07T20:42:47Z" />
<meta property="article:modified_time" content="2017-02-07T20:42:47Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@teknosultan" />
<meta name="twitter:creator" content="@romantikveokuz" />
<meta name="twitter:domain" content="TeknoSultan" />
<meta name="twitter:title" content="Google Haritalar Güncellendi!" />
<meta name="twitter:description" content="Google, Android kullanıcılarındaki Google Haritalar uygulamasını güncelliyor. Gelecek olan yeni güncellemede uygulama daha kullanışlı hale geliyor." />
<meta name="twitter:image" content="http://www.teknosultan.com/wp-content/uploads/google-maps-guncelleniyor.png" />
<meta itemprop="image" content="http://www.teknosultan.com/wp-content/uploads/google-maps-guncelleniyor.png" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-64785663-1', 'auto');
ga('send', 'pageview');
</script>
<!-- /all in one seo pack pro -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TeknoSultan &raquo; beslemesi" href="http://www.teknosultan.com/feed" />
<link rel="alternate" type="application/rss+xml" title="TeknoSultan &raquo; yorum beslemesi" href="http://www.teknosultan.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="TeknoSultan &raquo; Google Haritalar Güncellendi! yorum beslemesi" href="http://www.teknosultan.com/google-haritalar-guncellendi-6602.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='gk_plugin-css'  href='http://www.teknosultan.com/wp-content/plugins/RelatedText/assest/css/style.css?ver=1.0.0' type='text/css' media='' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.teknosultan.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashsb-styles-css'  href='http://www.teknosultan.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.3.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.teknosultan.com/wp-content/cache/wpfc-minified/08adb665bffe4da062501233f5165035/1486489851index.css" media="all"/>
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<!-- <link rel='stylesheet' id='rating_style-css'  href='http://www.teknosultan.com/wp-content/plugins/all-in-one-schemaorg-rich-snippets/css/jquery.rating.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bootstrap-css'  href='http://www.teknosultan.com/wp-content/themes/top-news/assets/vendor/bootstrap/css/bootstrap.min.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='http://www.teknosultan.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='swiper-css'  href='http://www.teknosultan.com/wp-content/themes/top-news/assets/vendor/swiper/css/swiper.min.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='prettyPhoto-css'  href='http://www.teknosultan.com/wp-content/themes/top-news/assets/css/prettyPhoto.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='top-news-flexslider-css'  href='http://www.teknosultan.com/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='animate-css'  href='http://www.teknosultan.com/wp-content/themes/top-news/assets/vendor/animate.css/animate.min.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='top-news-theme-stylesheet-css'  href='http://www.teknosultan.com/wp-content/themes/top-news/assets/css/app.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='top-news-theme-responsive-css'  href='http://www.teknosultan.com/wp-content/themes/top-news/assets/css/responsive.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='top-news-style-css'  href='http://www.teknosultan.com/wp-content/themes/top-news/style.css?ver=4.7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.teknosultan.com/wp-content/cache/wpfc-minified/9bd3af57e6d963351c59e73a56917aaf/1486489850index.css" media="all"/>
<link rel='https://api.w.org/' href='http://www.teknosultan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.teknosultan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.teknosultan.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Washington Güvenlik Kameralarını Hackleyen Hackerlar Yakalandı' href='http://www.teknosultan.com/washington-guvenlik-kameralarini-hackleyen-hackerlar-yakalandi-6595.html' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.teknosultan.com/?p=6602' />
<link rel="alternate" type="application/json+oembed" href="http://www.teknosultan.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teknosultan.com%2Fgoogle-haritalar-guncellendi-6602.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.teknosultan.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teknosultan.com%2Fgoogle-haritalar-guncellendi-6602.html&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.teknosultan.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.teknosultan.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.teknosultan.com/google-haritalar-guncellendi-6602.html/amp" />    <style type="text/css">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</style>
<link rel="icon" href="http://www.teknosultan.com/wp-content/uploads/teknofavicon.png" sizes="32x32" />
<link rel="icon" href="http://www.teknosultan.com/wp-content/uploads/teknofavicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.teknosultan.com/wp-content/uploads/teknofavicon.png" />
<meta name="msapplication-TileImage" content="http://www.teknosultan.com/wp-content/uploads/teknofavicon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script data-wpfc-render="false">var Wpfcll={sources:[],loaded_index:[],i:function(){this.set_source(document.getElementsByTagName("img"));this.set_source(document.getElementsByTagName("iframe"));window.addEventListener('scroll',function(){Wpfcll.load_sources();});window.addEventListener('resize',function(){Wpfcll.load_sources();});},c:function(e,pageload){var winH=document.documentElement.clientHeight || body.clientHeight;var number=pageload ? 0:800;var elemRect=e.getBoundingClientRect();var top=0;var parent=e.parentNode;var parentRect=parent.getBoundingClientRect();if(elemRect.x==0 && elemRect.y==0){for (var i=0;i < 10;i++){if(parent){if(parentRect.x==0 && parentRect.y==0){parent=parent.parentNode;parentRect=parent.getBoundingClientRect();}else{top=parentRect.top;break;}}};}else{top=elemRect.top;}if(winH - top + number > 0){return true;}return false;},r:function(e,pageload){var s=this;var osrc,osrcs;try{if(s.c(e,pageload)){osrc=e.getAttribute("wpfc-data-original-src");osrcs=e.getAttribute("wpfc-data-original-srcset");if(osrc || osrcs){if(osrc){e.setAttribute('src',osrc);}if(osrcs){e.setAttribute('srcset',osrcs);}e.removeAttribute("wpfc-data-original-src");e.removeAttribute("onload");}}}catch(error){console.log(error);console.log("==>",e);}},set_source:function(arr){if(arr.length > 0){var s=this;[].forEach.call(arr,function(e,index){s.sources.push(e);});}},load_sources:function(){var s=this;[].forEach.call(s.sources,function(e,index){s.r(e,false);});}};if(window.attachEvent){window.attachEvent('onload',wpfci);}else{if(window.onload){var wpfcllc=window.onload;var wpfclln=function(evt){wpfcllc(evt);wpfci(evt);};window.onload=wpfclln;}else{window.onload=wpfci;}}function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-6602 single-format-standard boxed wpb-js-composer js-comp-ver-4.12.1 vc_responsive" style="background-color: #e54332;background-size: cover;background-repeat: no-repeat;background-position: center center;background-attachment: fixed;">    
<div id="wrapper" class="site">
<!--==============================
=            Header            =
==============================-->
<header id="header" class="site-header">    
<!-- Top Mini Area -->
<div class="top-area top-area3">
<div class="container">
<div class="pull-left">
<ul class="top-bar-menu list-inline date-time">
</ul>
<ul id="top-bar-menu" class="top-bar-menu list-inline"><li id="menu-item-6192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6192"><a href="http://www.teknosultan.com/kullanici-sozlesmesi">Kullanıcı Sözleşmesi</a></li>
<li id="menu-item-6188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6188"><a href="http://www.teknosultan.com/gizlilik-politikasi">Gizlilik Politikası</a></li>
<li id="menu-item-6190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6190"><a href="http://www.teknosultan.com/yayin-ilkeleri">Yayın İlkeleri</a></li>
<li id="menu-item-6201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6201"><a href="http://www.teknosultan.com/telif-bildirimi">Telif Hakkı Bildirimi</a></li>
<li id="menu-item-6200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6200"><a href="http://www.teknosultan.com/hakkimizda">Hakkımızda</a></li>
<li id="menu-item-6229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6229"><a href="http://www.teknosultan.com/iletisim">İletişim</a></li>
</ul>            </div><!-- /.date-weather -->
<div class="account-social pull-right">
<div class="account-links">
<a href="http://www.teknosultan.com/wp-login.php">Giriş Yap</a>
<span>ya da</span>
<a href="http://www.teknosultan.com/wp-login.php?action=register">Kayıt Ol</a>
<span class="top-bar-sep">|</span>
</div><!-- /.account-links -->
<div class="social-profiles">
<ul class="social-icons">
<li><a href="https://www.facebook.com/teknosultancom/" title="Facebook"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/teknosultan" title="Twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCn2ucQg8PwnODpLsVvNTnqg" title="YouTube"><i class="fa fa-youtube-play"></i></a></li>
</ul><!-- /.social-icons -->
</div><!-- /.social-profiles -->
</div><!-- /.account-social -->
</div><!-- /.container -->
</div><!-- /.top-area -->    <!-- Logo and Ads (Middle) -->
<div class="logo-ads-area">
<div class="container">
<div class="row">
<div class="col-md-3 col-sm-4">
<div id="logo" class="pull-left">
<a href="http://www.teknosultan.com/">
<img onload="Wpfcll.r(this,true);" src="http://www.teknosultan.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" wpfc-data-original-src="http://www.teknosultan.com/wp-content/uploads/temalogo.png" alt="TeknoSultan">
</a>
</div><!-- /#logo -->
</div>
<div class="col-md-9 col-sm-8">
<div id="banner-ads" class="pull-right">
</div><!-- /#banner-ads -->                
</div>
</div>
</div><!-- /.container -->
</div><!-- /.logo-ads-area -->
<!-- Primary Menu -->
<div id="primary-menu" class="primary-menu plain-v2 v5">
<div class="container">
<!-- Menu Links -->
<div class="menu-container">
<div class="menu-inside">
<ul id="main-menu" class="nav navbar-nav right-search"><li id="menu-item-4667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4667"><a href="http://teknosultan.com/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.teknosultan.com/kategori/teknoloji"><i class="fa fa-diamond" aria-hidden="true"></i> Teknoloji</a></li>
<li id="menu-item-4457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4457 mega-menu mega-recent-featured "><a href="http://www.teknosultan.com/kategori/mobil"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a>
<div class="mega-menu-block menu-sub-content">
<ul class="mega-recent-featured-list sub-list">
<li id="menu-item-4458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4458"><a href="http://www.teknosultan.com/kategori/mobil/android">Android</a></li>
<li id="menu-item-4459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4459"><a href="http://www.teknosultan.com/kategori/mobil/apple">Apple</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-4460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4460"><a href="http://www.teknosultan.com/kategori/mobil/apple/ios">iOS</a></li>
<li id="menu-item-4461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4461"><a href="http://www.teknosultan.com/kategori/mobil/apple/iphone">iPhone</a></li>
</ul>
</li>
<li id="menu-item-4462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4462"><a href="http://www.teknosultan.com/kategori/mobil/general-mobile">General Mobile</a></li>
<li id="menu-item-4463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4463"><a href="http://www.teknosultan.com/kategori/mobil/htc">HTC</a></li>
<li id="menu-item-4464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4464"><a href="http://www.teknosultan.com/kategori/mobil/lg">LG</a></li>
<li id="menu-item-4465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465"><a href="http://www.teknosultan.com/kategori/mobil/nokia">Nokia</a></li>
<li id="menu-item-4467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4467"><a href="http://www.teknosultan.com/kategori/mobil/samsung">Samsung</a></li>
<li id="menu-item-4468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4468"><a href="http://www.teknosultan.com/kategori/mobil/sony">Sony</a></li>
<li id="menu-item-4469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4469"><a href="http://www.teknosultan.com/kategori/mobil/windows-phone">Windows Phone</a></li>
</ul>
<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.teknosultan.com/google-pixel-ses-sorunu-duzeliyor-6588.html" title="Google Pixel Ses Sorunu Düzeliyor!"><img src="http://www.teknosultan.com/wp-content/uploads/google-pixel-ses-sorunu-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.teknosultan.com/google-pixel-ses-sorunu-duzeliyor-6588.html" title="Google Pixel Ses Sorunu Düzeliyor!">Google Pixel Ses Sorunu Düzeliyor!</a></h3></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.teknosultan.com/nusret-emojisi-turk-kullanicilara-ozel-klavyelere-eklendi-6582.html" title="Nusret Emojisi Türk Kullanıcılara Özel Klavyelere Eklendi!"><img src="http://www.teknosultan.com/wp-content/uploads/nusret-emojisi-klavye-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.teknosultan.com/nusret-emojisi-turk-kullanicilara-ozel-klavyelere-eklendi-6582.html" title="Nusret Emojisi Türk Kullanıcılara Özel Klavyelere Eklendi!">Nusret Emojisi Türk Kullanıcılara Özel Klavyelere Eklendi!</a></h3></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.teknosultan.com/fetonun-mesajlasma-programi-bylocku-200-bin-kisi-kullanmis-6573.html" title="FETÖ&#8217;nün Mesajlaşma Programı ByLock&#8217;u 200 Bin Kişi Kullanmış!"><img onload="Wpfcll.r(this,true);" src="http://www.teknosultan.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" wpfc-data-original-src="http://www.teknosultan.com/wp-content/uploads/feto-bylock-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.teknosultan.com/fetonun-mesajlasma-programi-bylocku-200-bin-kisi-kullanmis-6573.html" title="FETÖ&#8217;nün Mesajlaşma Programı ByLock&#8217;u 200 Bin Kişi Kullanmış!">FETÖ&#8217;nün Mesajlaşma Programı ByLock&#8217;u 200 Bin Kişi Kullanmış!</a></h3></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.teknosultan.com/jet-beyazi-iphone-7-soylentileri-yeniden-basladi-6455.html" title="Jet Beyazı iPhone 7 Söylentileri Yeniden Başladı!"><img onload="Wpfcll.r(this,true);" src="http://www.teknosultan.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" wpfc-data-original-src="http://www.teknosultan.com/wp-content/uploads/jet-beyaz-iphone-7-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.teknosultan.com/jet-beyazi-iphone-7-soylentileri-yeniden-basladi-6455.html" title="Jet Beyazı iPhone 7 Söylentileri Yeniden Başladı!">Jet Beyazı iPhone 7 Söylentileri Yeniden Başladı!</a></h3></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.teknosultan.com/sms-mesajlardaki-b001-kodlari-nedir-6363.html" title="SMS Mesajlardaki B001 Kodları Nedir?"><img onload="Wpfcll.r(this,true);" src="http://www.teknosultan.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" wpfc-data-original-src="http://www.teknosultan.com/wp-content/uploads/b002-b001-b003-nedir-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.teknosultan.com/sms-mesajlardaki-b001-kodlari-nedir-6363.html" title="SMS Mesajlardaki B001 Kodları Nedir?">SMS Mesajlardaki B001 Kodları Nedir?</a></h3></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-4442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4442 mega-menu mega-recent-featured "><a href="http://www.teknosultan.com/kategori/sosyal-medya"><i class="fa fa-globe" aria-hidden="true"></i> Sosyal</a>
<div class="mega-menu-block menu-sub-content">
<ul class="mega-recent-featured-list sub-list">
<li id="menu-item-4443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4443"><a href="http://www.teknosultan.com/kategori/sosyal-medya/facebook">Facebook</a></li>
<li id="menu-item-4444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4444"><a href="http://www.teknosultan.com/kategori/sosyal-medya/instagram">Instagram</a></li>
<li id="menu-item-4445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4445"><a href="http://www.teknosultan.com/kategori/sosyal-medya/twitter">Twitter</a></li>
<li id="menu-item-4446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4446"><a href="http://www.teknosultan.com/kategori/sosyal-medya/youtube">Youtube</a></li>
</ul>
<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.teknosultan.com/facebook-videolarin-ortasina-reklam-alacak-6585.html" title="Facebook, Videoların Ortasına Reklam Alacak!"><img onload="Wpfcll.r(this,true);" src="http://www.teknosultan.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" wpfc-data-original-src="http://www.teknosultan.com/wp-content/uploads/facebook-video-reklam-360x260.png" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.teknosultan.com/facebook-videolarin-ortasina-reklam-alacak-6585.html" title="Facebook, Videoların Ortasına Reklam Alacak!">Facebook, Videoların Ortasına Reklam Alacak!</a></h3></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.teknosultan.com/facebook-coktu-6554.html" title="Facebook Çöktü!"><img onload="Wpfcll.r(this,true);" src="http://www.teknosultan.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" wpfc-data-original-src="http://www.teknosultan.com/wp-content/uploads/facebook-coktu-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.teknosultan.com/facebook-coktu-6554.html" title="Facebook Çöktü!">Facebook Çöktü!</a></h3></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.teknosultan.com/twitter-360-derece-canli-yayin-ozelligini-aktiflestirdi-6426.html" title="Twitter, 360 Derece Canlı Yayın Özelliğini Aktifleştirdi!"><img onload="Wpfcll.r(this,true);" src="http://www.teknosultan.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" wpfc-data-original-src="http://www.teknosultan.com/wp-content/uploads/twitter-360-derece-canli-yayin-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.teknosultan.com/twitter-360-derece-canli-yayin-ozelligini-aktiflestirdi-6426.html" title="Twitter, 360 Derece Canlı Yayın Özelliğini Aktifleştirdi!">Twitter, 360 Derece Canlı Yayın Özelliğini Aktifleştirdi!</a></h3></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.teknosultan.com/netflix-ve-marvelin-twitter-hesaplari-hacklendi-6402.html" title="Netflix ve Marvel&#8217;ın Twitter Hesapları Hacklendi!"><img onload="Wpfcll.r(this,true);" src="http://www.teknosultan.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" wpfc-data-original-src="http://www.teknosultan.com/wp-content/uploads/marvel-ve-netflix-twitter-hesabi-hacklendi-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.teknosultan.com/netflix-ve-marvelin-twitter-hesaplari-hacklendi-6402.html" title="Netflix ve Marvel&#8217;ın Twitter Hesapları Hacklendi!">Netflix ve Marvel&#8217;ın Twitter Hesapları Hacklendi!</a></h3></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.teknosultan.com/instagram-hikayelere-cikartma-ozelligi-geldi-6376.html" title="Instagram Hikayeler&#8217;e &#8220;Çıkartma&#8221; Özelliği Geldi!"><img onload="Wpfcll.r(this,true);" src="http://www.teknosultan.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" wpfc-data-original-src="http://www.teknosultan.com/wp-content/uploads/instagram-cikartma-ozelligi-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.teknosultan.com/instagram-hikayelere-cikartma-ozelligi-geldi-6376.html" title="Instagram Hikayeler&#8217;e &#8220;Çıkartma&#8221; Özelliği Geldi!">Instagram Hikayeler&#8217;e &#8220;Çıkartma&#8221; Özelliği Geldi!</a></h3></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-4452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4452"><a href="http://www.teknosultan.com/kategori/internet"><i class="fa fa-wifi" aria-hidden="true"></i> İnternet</a></li>
<li id="menu-item-4447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4447"><a href="http://www.teknosultan.com/kategori/bilim"><i class="fa fa-flask" aria-hidden="true"></i> Bilim</a></li>
<li id="menu-item-6240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6240"><a href="http://www.teknosultan.com/kategori/uygulama"><i class="fa fa-code" aria-hidden="true"></i> Uygulama</a></li>
<li id="menu-item-4635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="http://www.teknosultan.com/kategori/oyun"><i class="fa fa-gamepad" aria-hidden="true"></i> Oyun</a></li>
<li id="menu-item-4448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4448 mega-menu mega-recent-featured "><a href="http://www.teknosultan.com/kategori/guvenlik"><i class="fa fa-user-secret" aria-hidden="true"></i> Güvenlik</a>
<div class="mega-menu-block menu-sub-content">
<ul class="mega-recent-featured-list sub-list">
<li id="menu-item-4449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4449"><a href="http://www.teknosultan.com/kategori/guvenlik/antivirus">Antivirüs</a></li>
<li id="menu-item-4450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450"><a href="http://www.teknosultan.com/kategori/guvenlik/mobil-guvenlik">Mobil Güvenlik</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4451"><a href="http://www.teknosultan.com/kategori/guvenlik/sosyal-medya-guvenlik">Sosyal Medya Güvenliği</a></li>
</ul>
<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.teknosultan.com/washington-guvenlik-kameralarini-hackleyen-hackerlar-yakalandi-6595.html" title="Washington Güvenlik Kameralarını Hackleyen Hackerlar Yakalandı"><img onload="Wpfcll.r(this,true);" src="http://www.teknosultan.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" wpfc-data-original-src="http://www.teknosultan.com/wp-content/uploads/washington-guvenlik-kameralarini-hackleyen-hackerlar-yakalandi-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.teknosultan.com/washington-guvenlik-kameralarini-hackleyen-hackerlar-yakalandi-6595.html" title="Washington Güvenlik Kameralarını Hackleyen Hackerlar Yakalandı">Washington Güvenlik Kameralarını Hackleyen Hackerlar Yakalandı</a></h3></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.teknosultan.com/istanbuldaki-elektrik-kesintisinin-sebebi-siber-saldiri-6441.html" title="İstanbul&#8217;daki Elektrik Kesintisinin Sebebi Siber Saldırı!"><img onload="Wpfcll.r(this,true);" src="http://www.teknosultan.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" wpfc-data-original-src="http://www.teknosultan.com/wp-content/uploads/elektrik-kesintisi-siber-saldiri-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.teknosultan.com/istanbuldaki-elektrik-kesintisinin-sebebi-siber-saldiri-6441.html" title="İstanbul&#8217;daki Elektrik Kesintisinin Sebebi Siber Saldırı!">İstanbul&#8217;daki Elektrik Kesintisinin Sebebi Siber Saldırı!</a></h3></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.teknosultan.com/btk-siber-guvenlik-timi-icin-basvurulari-baslatti-6419.html" title="BTK, Siber Güvenlik Timi İçin Başvuruları Başlattı!"><img onload="Wpfcll.r(this,true);" src="http://www.teknosultan.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" wpfc-data-original-src="http://www.teknosultan.com/wp-content/uploads/btk-siber-guvenlik-uzmani-basvurusunu-baslatti-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.teknosultan.com/btk-siber-guvenlik-timi-icin-basvurulari-baslatti-6419.html" title="BTK, Siber Güvenlik Timi İçin Başvuruları Başlattı!">BTK, Siber Güvenlik Timi İçin Başvuruları Başlattı!</a></h3></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.teknosultan.com/netflix-ve-marvelin-twitter-hesaplari-hacklendi-6402.html" title="Netflix ve Marvel&#8217;ın Twitter Hesapları Hacklendi!"><img onload="Wpfcll.r(this,true);" src="http://www.teknosultan.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" wpfc-data-original-src="http://www.teknosultan.com/wp-content/uploads/marvel-ve-netflix-twitter-hesabi-hacklendi-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.teknosultan.com/netflix-ve-marvelin-twitter-hesaplari-hacklendi-6402.html" title="Netflix ve Marvel&#8217;ın Twitter Hesapları Hacklendi!">Netflix ve Marvel&#8217;ın Twitter Hesapları Hacklendi!</a></h3></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.teknosultan.com/amedspor-twitter-hesabi-hacklendi-6355.html" title="Amedspor Twitter Hesabı Hacklendi!"><img onload="Wpfcll.r(this,true);" src="http://www.teknosultan.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" wpfc-data-original-src="http://www.teknosultan.com/wp-content/uploads/ayyildiz-tim-amedspor-hacked-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.teknosultan.com/amedspor-twitter-hesabi-hacklendi-6355.html" title="Amedspor Twitter Hesabı Hacklendi!">Amedspor Twitter Hesabı Hacklendi!</a></h3></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-4748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4748"><a href="http://www.teknosultan.com/iletisim"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a></li>
</ul>
<div class="search-area">
<i id="nav-search-open" class="fa fa-search"></i>
<form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="http://www.teknosultan.com/">
<input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" title="Ara:" />
<i id="nav-search-close" class="fa fa-close"></i>
<button type="submit" class="submit">
<span class="screen-reader-text">Ara</span>
<i class="fa fa-search"></i>
</button>
</form>                    </div><!-- /.search-area -->
</div><!-- /.menu-inside -->
</div><!-- /.navbar-collapse -->
</div><!-- /.container -->
</div><!-- /#primary-menu -->
</header><!-- /#header -->
<!-- Primary Menu -->
<div id="mobile-header">
<div class="head-content">
<div class="navigation-toggle">
<i id="navigation-toggle" class="fa fa-bars"></i>
</div><!-- /.navigation-toggle -->
<div class="logo-area">
<a class="navbar-logo" href="http://www.teknosultan.com/">
<img onload="Wpfcll.r(this,true);" src="http://www.teknosultan.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" wpfc-data-original-src="http://www.teknosultan.com/wp-content/uploads/temalogo.png" alt="TeknoSultan">
</a>
</div><!-- /.logo-area -->
<div class="search-area mobile-search">
<i id="nav-search-open" class="fa fa-search"></i>
<form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="http://www.teknosultan.com/">
<input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" title="Ara:" />
<i id="nav-search-close" class="fa fa-close"></i>
<button type="submit" class="submit">
<span class="screen-reader-text">Ara</span>
<i class="fa fa-search"></i>
</button>
</form>                </div><!-- /.search-area -->
</div><!-- /.head-content -->
<div id="mobile-menu" class="mobile-menu">
<ul id="mobile-primary-menu" class="nav"><li id="menu-item-3122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3122"><a href="http://teknosultan.com"><i class="fa fa-home"></i> Ana Sayfa</a></li>
<li id="menu-item-3085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3085"><a href="http://www.teknosultan.com/kategori/mobil"><i class="fa fa-mobile"></i> Mobil</a></li>
<li id="menu-item-3086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3086"><a href="http://www.teknosultan.com/kategori/teknoloji"><i class="fa fa-exchange"></i> Teknoloji</a></li>
<li id="menu-item-3083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3083"><a href="http://www.teknosultan.com/kategori/bilim"><i class="fa fa-flask"></i> Bilim</a></li>
<li id="menu-item-3084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3084"><a href="http://www.teknosultan.com/kategori/internet"><i class="fa fa-keyboard-o"></i> İnternet</a></li>
<li id="menu-item-3087" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3087"><a href="http://www.teknosultan.com/kategori/uygulama"><i class="fa fa-bars"></i> Uygulama</a></li>
<li id="menu-item-4297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4297"><a href="http://www.teknosultan.com/kategori/sosyal-medya"><i class="fa fa-globe"></i> Sosyal Medya</a></li>
<li id="menu-item-3091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3091"><a href="http://www.teknosultan.com/yazarlik-basvurusu"><i class="fa fa-star-o"></i> Yazar Olun!</a></li>
<li id="menu-item-3088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3088"><a href="http://www.teknosultan.com/hakkimizda"><i class="fa fa-info"></i> Hakkımızda</a></li>
<li id="menu-item-3089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3089"><a href="http://www.teknosultan.com/iletisim"><i class="fa fa-pencil-square-o"></i> İletişim</a></li>
</ul>            </div><!-- /#mobile-menu -->
<div class="off-canvas"></div>
</div><!-- /#mobile-menu -->
<div class="top-slider">
</div>        
<div id="content">
<div class="page-header style1">                            
<div class="container">
<div class="row">
<div class="col-md-12 col-sm-12">
<ol id="breadcrumbs" class="breadcrumb "><li class="item-home"><a class="bread-link bread-home" href="http://www.teknosultan.com" title="Ana Sayfa">Ana Sayfa</a></li><li class="item-cat"><a href="http://www.teknosultan.com/kategori/uygulama">Uygulama</a></li><li class="item-current item-6602"><strong class="bread-current bread-6602" title="Google Haritalar Güncellendi!">Google Haritalar Güncellendi!</strong></li></ol>                    </div><!-- /.col-sm-6 -->                    
</div><!-- /.row -->
</div><!-- /.container -->       
</div>
<div class="site-content">
<div class="container">
<div class="row">
<div class="col-md-8 content-holder">
<div class="theiaStickySidebar">    
<article id="post-6602" class="single-post-item post-6602 post type-post status-publish format-standard has-post-thumbnail hentry category-uygulama tag-android tag-google-haritalar tag-google-maps tag-guncelleme tag-son-haberler">
<header class="entry-header">                
<div class="post-thumb entry-featured">
<img width="640" height="395" src="http://www.teknosultan.com/wp-content/uploads/google-maps-guncelleniyor.png" class="attachment-large size-large wp-post-image" alt="google-maps-guncelleniyor" srcset="http://www.teknosultan.com/wp-content/uploads/google-maps-guncelleniyor.png 840w, http://www.teknosultan.com/wp-content/uploads/google-maps-guncelleniyor-300x185.png 300w, http://www.teknosultan.com/wp-content/uploads/google-maps-guncelleniyor-768x474.png 768w" sizes="(max-width: 640px) 100vw, 640px" />                                    </div><!-- /.post-thumb -->
<h1 class="entry-title">Google Haritalar Güncellendi!</h1>
<!-- /.meta -->         
</header><!-- /.entry-header -->
<div class="page-content">
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">15</div><span class="mashsb-sharetext">PAYLAŞIM</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.teknosultan.com%2Fgoogle-haritalar-guncellendi-6602.html" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">PAYLAŞ</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Google%20Haritalar%20G%C3%BCncellendi%21&url=http://www.teknosultan.com/?p=6602&via=teknosultan" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">TWEET</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
<!-- Share buttons by mashshare.net - Version: 3.3.7--><p><strong>Google</strong>, <strong>Android</strong> kullanıcılarındaki <strong>Google Haritalar</strong> uygulamasını güncelliyor. Gelecek olan <strong>yeni güncelleme</strong>de uygulama daha kullanışlı hale geliyor.</p>
<p><strong>Google</strong>, son zamanlarda kullanıcılar için optimize ettiği <strong>Haritalar</strong> uygulaması için bir güncelleme daha yayınlayacak. Yeni gelen güncellemede uygulamaya artık tüm işler daha pratik şekilde yürütülecek.<a href="http://www.teknosultan.com/wp-content/uploads/google-haritalar-guncelleniyor.jpg"><br />
</a></p>
<p>Aynı zamanda güncellemeyle beraber uygulamanın tasarımı tamamen değişiyor. Yeni arayüz sayesinde <strong>Google Haritalar</strong>, kullanıcılara daha kolay bir kullanım kolaylığı sağlamayı hedefliyor.</p>
<div class="gk_plugin_morePost">
<a target="_blank" href="http://www.teknosultan.com/google-haritalara-turkiye-icin-toplu-tasima-ozelligi-geldi-6262.html">
<span class="gk_plugin_solResim">
<img src="http://www.teknosultan.com/wp-content/uploads/google-haritalar-toplu-tasima.jpg" />
</span>
</a>
<div class="gk_plugin_sagContent">
<span>İlginizi Çekebilir</span>
<h3><a target="_blank" href="http://www.teknosultan.com/google-haritalara-turkiye-icin-toplu-tasima-ozelligi-geldi-6262.html">Google Haritalar'a Türkiye İçin Toplu Taşıma Özelliği Geldi!</a></h3>
<p class="gk_plugin_p"></p>
</div>
</div></br>
<p>Öte yandan <strong>Google</strong> <strong>Haritalar</strong>, bulunduğunuz konuma göre analiz yaparak size en yakın <strong>ATM</strong>, <strong>eczane</strong>, <strong>taksi</strong> <strong>durağı</strong>, <strong>hastane</strong> ve daha birçok mekanı sizlere sunuyor.</p>
<div id="snippet-box" style="background:#F5F5F5; color:#333333; border:1px solid #ACACAC;"><div class="snippet-title" style="background:#E4E4E4; color:#333333; border-bottom:1px solid #ACACAC;">Değerlendirme</div><div class="snippet-markup" itemscope itemtype="http://schema.org/Review"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><div class='snippet-label'>Değerlendirilen Haber</div> <div class='snippet-data'><span itemprop='name'>TeknoSultan</span></div></span><div class='snippet-label'>Tarih</div><div class='snippet-data'> <time itemprop='datePublished' datetime='2017-02-07T20:42:47+00:00'>2017-02-07</time></div><div class='snippet-label'>Haber Başlığı</div><div class='snippet-data'> <span itemprop='itemReviewed'>Google Haritalar Güncellendi!</span></div><div class='snippet-label'>Değerlendirme Puanı</div><div class='snippet-data'> <span itemprop='reviewRating' itemscope itemtype='http://schema.org/Rating'><span class='rating-value' itemprop='ratingValue'>5</span></span><span class='star-img'><img src="http://www.teknosultan.com/wp-content/plugins/all-in-one-schemaorg-rich-snippets/images/1star.png"><img src="http://www.teknosultan.com/wp-content/plugins/all-in-one-schemaorg-rich-snippets/images/1star.png"><img src="http://www.teknosultan.com/wp-content/plugins/all-in-one-schemaorg-rich-snippets/images/1star.png"><img src="http://www.teknosultan.com/wp-content/plugins/all-in-one-schemaorg-rich-snippets/images/1star.png"><img src="http://www.teknosultan.com/wp-content/plugins/all-in-one-schemaorg-rich-snippets/images/1star.png"></span></div></div> 
</div><div style='clear:both;'></div>                                                </div><!-- .entry-content -->
<footer class="entry-footer">
<div class="row">
<div class="col-md-7 col-sm-6">
<ul class="taglist list-inline">                                        
<li>Kategori : </li>                    
<li>
<a href="http://www.teknosultan.com/kategori/uygulama" class="cat-tag uygulama">
Uygulama                        </a>
</li>
</ul>
<ul class="taglist list-inline">                    
<li>Etiketler : </li>                    
<li>
<a href="http://www.teknosultan.com/etiket/android" class="cat-tag uygulama">
Android                        </a>
</li>
<li>
<a href="http://www.teknosultan.com/etiket/google-haritalar" class="cat-tag uygulama">
Google Haritalar                        </a>
</li>
<li>
<a href="http://www.teknosultan.com/etiket/google-maps" class="cat-tag uygulama">
Google Maps                        </a>
</li>
<li>
<a href="http://www.teknosultan.com/etiket/guncelleme" class="cat-tag uygulama">
güncelleme                        </a>
</li>
<li>
<a href="http://www.teknosultan.com/etiket/son-haberler" class="cat-tag uygulama">
son haberler                        </a>
</li>
</ul>
</div><!-- /.col-md-8 -->
<div class="col-md-5 col-sm-6">
<ul class="social-icons post-share text-right">
<li><strong>Paylaş: </strong></li>
<li><a title="Facebook" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.teknosultan.com%2Fgoogle-haritalar-guncellendi-6602.html"><i class="fa fa-facebook"></i></a></li>
<li><a title="Twitter" class="twitter" href="http://twitter.com/home?status=Google Haritalar Güncellendi! http%3A%2F%2Fwww.teknosultan.com%2Fgoogle-haritalar-guncellendi-6602.html"><i class="fa fa-twitter"></i></a></li>
<li><a title="Google Plus" class="google-plus" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http%3A%2F%2Fwww.teknosultan.com%2Fgoogle-haritalar-guncellendi-6602.html&amp;name=Google Haritalar Güncellendi!"><i class="fa fa-google-plus"></i></a></li>
<li><a title="Linkedin" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.teknosultan.com%2Fgoogle-haritalar-guncellendi-6602.html&title=Google Haritalar Güncellendi!"><i class="fa fa-linkedin"></i></a></li>
<li><a title="Pinterest" class="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.teknosultan.com%2Fgoogle-haritalar-guncellendi-6602.html&media=http://www.teknosultan.com/wp-content/uploads/google-maps-guncelleniyor.png&description=Google Haritalar Güncellendi!"><i class="fa fa-pinterest"></i></a></li>
</ul><!-- /.post-share -->
</div><!-- /.col-md-4 -->
</div><!-- /.row -->
</footer><!-- /.entry-footer -->
</article><!-- #post-## -->                
<div class="post-navigation">
<div class="pull-left nav-item">
<a href="http://www.teknosultan.com/washington-guvenlik-kameralarini-hackleyen-hackerlar-yakalandi-6595.html" rel="prev"><i class="fa fa-chevron-left"></i><span>Önceki Haber</span></a>                    </div><!-- /.pull-left -->
<div class="pull-right nav-item">
</div><!-- /.pull-left -->
</div><!-- /.post-navigation -->
<h5 class="widget-title"><span>Benzer Haberler</span></h5>
<div class="clearfix"></div>
<div class="row">
<div class="posts-lists related-post-list">
<div class="col-md-6 col-sm-6">
<article class="post-item">
<div class="post-thumb">
<a href="http://www.teknosultan.com/facebook-internet-orgu-resmen-duyurdu-804.html">
<img width="360" height="260" src="http://www.teknosultan.com/wp-content/uploads/facebook-internet-org-u-tum-mobil-operatorlere-sundu-705x290-360x260.jpg" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="facebook-internet-org-u-tum-mobil-operatorlere-sundu-705x290" />                                    </a>
</div><!-- /.thumbnail -->
<div class="content">
<h2 class="title">
<a href="http://www.teknosultan.com/facebook-internet-orgu-resmen-duyurdu-804.html">Facebook internet.org&#8217;u resmen duyurdu!</a>
</h2>
<div class="meta">
<a href="http://www.teknosultan.com/author/anil-zengin" title="Anıl Zengin tarafından yazılan yazılar" rel="author">Anıl Zengin</a>                                </div><!-- /.meta -->                            
</div><!-- /.content -->
</article><!-- /.post-item -->
</div><!-- /.col-md-6 -->
<div class="col-md-6 col-sm-6">
<article class="post-item">
<div class="post-thumb">
<a href="http://www.teknosultan.com/google-amp-nedir-amp-nasil-kurulur-faydalari-nedir-6084.html">
<img width="360" height="260" src="http://www.teknosultan.com/wp-content/uploads/google-amp-nedir-nasil-kurulur-faydalari-360x260.png" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="google-amp-nedir-nasil-kurulur-faydalari" />                                    </a>
</div><!-- /.thumbnail -->
<div class="content">
<h2 class="title">
<a href="http://www.teknosultan.com/google-amp-nedir-amp-nasil-kurulur-faydalari-nedir-6084.html">Google AMP Nedir? AMP Nasıl Kurulur, Faydaları Nedir?</a>
</h2>
<div class="meta">
<a href="http://www.teknosultan.com/author/erenkarayel" title="Eren Karayel tarafından yazılan yazılar" rel="author">Eren Karayel</a>                                </div><!-- /.meta -->                            
</div><!-- /.content -->
</article><!-- /.post-item -->
</div><!-- /.col-md-6 -->
<div class="clearfix"></div>
</div><!-- /.posts-lists -->
</div>
<div id="disqus_thread">
</div>
</div>
</div>
<div class="col-md-4 sidebar sidebar-large">
<div class="theiaStickySidebar">
<div id="secondary" class="widget-area primary-sidebar" role="complementary">
<div id="tn_recent_posts-2" class="widget widget_tn_recent_posts"><h5 class="widget-title">Son Haberler</h2><div class="clearfix"></div>                        
<div class="row">
<div class="small-posts-list featured-posts">
<article class="post-item col-md-12 col-sm-6">
<div class="post-thumb">
<a href="http://www.teknosultan.com/google-haritalar-guncellendi-6602.html">
<img width="360" height="260" src="http://www.teknosultan.com/wp-content/uploads/google-maps-guncelleniyor-360x260.png" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="google-maps-guncelleniyor" />                                </a>
</div><!-- /.thumbnail -->
<div class="post-info">
<h4 class="title">
<a href="http://www.teknosultan.com/google-haritalar-guncellendi-6602.html">Google Haritalar Güncellendi!</a>
</h4>
</div><!-- /.content -->
</article><!-- /.post-item -->                        
<article class="post-item col-md-12 col-sm-6">
<div class="post-thumb">
<a href="http://www.teknosultan.com/washington-guvenlik-kameralarini-hackleyen-hackerlar-yakalandi-6595.html">
<img width="360" height="260" src="http://www.teknosultan.com/wp-content/uploads/washington-guvenlik-kameralarini-hackleyen-hackerlar-yakalandi-360x260.jpg" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="washington-guvenlik-kameralarini-hackleyen-hackerlar-yakalandi" />                                </a>
</div><!-- /.thumbnail -->
<div class="post-info">
<h4 class="title">
<a href="http://www.teknosultan.com/washington-guvenlik-kameralarini-hackleyen-hackerlar-yakalandi-6595.html">Washington Güvenlik Kameralarını Hackleyen Hackerlar Yakalandı</a>
</h4>
</div><!-- /.content -->
</article><!-- /.post-item -->                        
<article class="post-item col-md-12 col-sm-6">
<div class="post-thumb">
<a href="http://www.teknosultan.com/whatsapp-mesaj-silme-ozelligini-deniyor-6591.html">
<img width="360" height="260" src="http://www.teknosultan.com/wp-content/uploads/whatsapp-mesaj-silme-360x260.jpg" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="whatsapp-mesaj-silme" />                                </a>
</div><!-- /.thumbnail -->
<div class="post-info">
<h4 class="title">
<a href="http://www.teknosultan.com/whatsapp-mesaj-silme-ozelligini-deniyor-6591.html">WhatsApp, Mesaj Silme Özelliğini Deniyor!</a>
</h4>
</div><!-- /.content -->
</article><!-- /.post-item -->                        
<article class="post-item col-md-12 col-sm-6">
<div class="post-thumb">
<a href="http://www.teknosultan.com/google-pixel-ses-sorunu-duzeliyor-6588.html">
<img width="360" height="260" src="http://www.teknosultan.com/wp-content/uploads/google-pixel-ses-sorunu-360x260.jpg" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="google-pixel-ses-sorunu" />                                </a>
</div><!-- /.thumbnail -->
<div class="post-info">
<h4 class="title">
<a href="http://www.teknosultan.com/google-pixel-ses-sorunu-duzeliyor-6588.html">Google Pixel Ses Sorunu Düzeliyor!</a>
</h4>
</div><!-- /.content -->
</article><!-- /.post-item -->                        
<article class="post-item col-md-12 col-sm-6">
<div class="post-thumb">
<a href="http://www.teknosultan.com/facebook-videolarin-ortasina-reklam-alacak-6585.html">
<img width="360" height="260" src="http://www.teknosultan.com/wp-content/uploads/facebook-video-reklam-360x260.png" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="facebook-video-reklam" />                                </a>
</div><!-- /.thumbnail -->
<div class="post-info">
<h4 class="title">
<a href="http://www.teknosultan.com/facebook-videolarin-ortasina-reklam-alacak-6585.html">Facebook, Videoların Ortasına Reklam Alacak!</a>
</h4>
</div><!-- /.content -->
</article><!-- /.post-item -->                        
<article class="post-item col-md-12 col-sm-6">
<div class="post-thumb">
<a href="http://www.teknosultan.com/nusret-emojisi-turk-kullanicilara-ozel-klavyelere-eklendi-6582.html">
<img width="360" height="260" src="http://www.teknosultan.com/wp-content/uploads/nusret-emojisi-klavye-360x260.jpg" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="nusret-emojisi-klavye" />                                </a>
</div><!-- /.thumbnail -->
<div class="post-info">
<h4 class="title">
<a href="http://www.teknosultan.com/nusret-emojisi-turk-kullanicilara-ozel-klavyelere-eklendi-6582.html">Nusret Emojisi Türk Kullanıcılara Özel Klavyelere Eklendi!</a>
</h4>
</div><!-- /.content -->
</article><!-- /.post-item -->                        
<article class="post-item col-md-12 col-sm-6">
<div class="post-thumb">
<a href="http://www.teknosultan.com/mozilla-logosunu-degistirdi-6579.html">
<img width="360" height="260" src="http://www.teknosultan.com/wp-content/uploads/mozilla-yeni-logo-360x260.jpg" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="mozilla-yeni-logo" />                                </a>
</div><!-- /.thumbnail -->
<div class="post-info">
<h4 class="title">
<a href="http://www.teknosultan.com/mozilla-logosunu-degistirdi-6579.html">Mozilla Logosunu Değiştirdi!</a>
</h4>
</div><!-- /.content -->
</article><!-- /.post-item -->                        
</div>
</div>
<div class="clearfix"></div>
</div><div id="tn_timeline-3" class="widget widget_tn_timeline"><h5 class="widget-title">Sizin Seçtikleriniz</h2><div class="clearfix"></div>            <ul class="timeline-posts">
<li>
<div class="meta">
<span><strong>20:42</strong></span>
</div>
<h4 class="title"><a href="http://www.teknosultan.com/google-haritalar-guncellendi-6602.html">Google Haritalar Güncellendi!</a></h4>
</li>
<li>
<div class="meta">
<span><strong>01:38</strong></span>
</div>
<h4 class="title"><a href="http://www.teknosultan.com/washington-guvenlik-kameralarini-hackleyen-hackerlar-yakalandi-6595.html">Washington Güvenlik Kameralarını Hackleyen Hackerlar Yakalandı</a></h4>
</li>
<li>
<div class="meta">
<span><strong>23:54</strong></span>
</div>
<h4 class="title"><a href="http://www.teknosultan.com/whatsapp-mesaj-silme-ozelligini-deniyor-6591.html">WhatsApp, Mesaj Silme Özelliğini Deniyor!</a></h4>
</li>
<li>
<div class="meta">
<span><strong>23:52</strong></span>
</div>
<h4 class="title"><a href="http://www.teknosultan.com/google-pixel-ses-sorunu-duzeliyor-6588.html">Google Pixel Ses Sorunu Düzeliyor!</a></h4>
</li>
<li>
<div class="meta">
<span><strong>23:50</strong></span>
</div>
<h4 class="title"><a href="http://www.teknosultan.com/facebook-videolarin-ortasina-reklam-alacak-6585.html">Facebook, Videoların Ortasına Reklam Alacak!</a></h4>
</li>
<li>
<div class="meta">
<span><strong>23:49</strong></span>
</div>
<h4 class="title"><a href="http://www.teknosultan.com/nusret-emojisi-turk-kullanicilara-ozel-klavyelere-eklendi-6582.html">Nusret Emojisi Türk Kullanıcılara Özel Klavyelere Eklendi!</a></h4>
</li>
<li>
<div class="meta">
<span><strong>23:47</strong></span>
</div>
<h4 class="title"><a href="http://www.teknosultan.com/mozilla-logosunu-degistirdi-6579.html">Mozilla Logosunu Değiştirdi!</a></h4>
</li>
</ul>
</div><div id="tn_social_counters-2" class="widget widget_tn_social_counters"><h5 class="widget-title">Sosyal Medya</h2><div class="clearfix"></div>                    <ul class="social-followers">
<li>
<a href="https://www.facebook.com/teknosultancom" title="Facebook">
<i class="fa fa-facebook"></i>
<span class="name">25,000+</span>
<span class="title">Hayran</span>
</a>
</li>
<li>
<a href="https://twitter.com/TeknoSultan" title="Twitter">
<i class="fa fa-twitter"></i>
<span class="name">12,000+</span>
<span class="title">Takipçi</span>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCn2ucQg8PwnODpLsVvNTnqg" title="YouTube">
<i class="fa fa-youtube"></i>
<span class="name">8,000+</span>
<span class="title">Abone</span>
</a>
</li>
<li>
<a href="https://plus.google.com/+TeknosultanCOM" title="Google+">
<i class="fa fa-google-plus"></i>
<span class="name">3200+</span>
<span class="title">Takipçi</span>
</a>
</li>
</ul>
</div><div id="text-2" class="widget widget_text">			<div class="textwidget"><center>
<h1><strong>Teknoloji Haberleri</strong></h1>
<h2><strong>Güncel teknoloji haberleri</strong></h2>
<h3><strong>Güncel teknoloji haberleri</strong>, kullanıcıların ilgisini son zamanlarda oldukça çok çeken bir konudur. Konu anlamında ise şu sıralarda internet, sosyal medya ve teknoloji konusunda haberler en çok okunan kategorisine girmektedir. Genelde mobil platformlardan takip edilen güncel teknoloji haberleri aynı zamanda genç kitlenin de ilgisini çekmiş durumda. Sizler de güncel teknoloji haberleri hakkında tüm detaylar için bizi takip etmeye devam edin.</h3>
<h2><strong>Güncel teknoloji haberleri</strong> hangi platformdan daha çok okunmakta?</h2>
<h3>Türkiye bazından bakacak olursak güncel teknoloji haberleri en çok mobil platformlardan okunuyor. Çünkü günlük hayatta insanlar okulda, işte veya seyahatte oldukları için mobil platformları kullanmayı tercih ediyor. Güncel teknoloji haberleri yapan siteler de içeriklerini mobil takipçilerine göre oluşturup yayınlamaya özen gösterirler.</h3></center></div>
</div>        </div><!-- #secondary -->
</div>
</div><!-- /.col-md-4 -->
</div><!-- /.row -->
</div><!-- /.container -->
</div><!-- /.site-content -->
</div>
<!-- #content -->
<!--==============================
=            Footer		    	=
==============================-->
<footer id="footer" class="dark site-footer active">
<div class="container">
<div class="row">
<div class="col-md-4"><div id="tn_about_us-2" class="widget widget_tn_about_us"><h5 class="widget-title">Hakkımızda</h2><div class="clearfix"></div>        <div class="content">
<img onload="Wpfcll.r(this,true);" src="http://www.teknosultan.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="brand-logo" wpfc-data-original-src="http://www.teknosultan.com/wp-content/uploads/teknosultan1.png" alt="teknosultan1">
<p>TeknoSultan, 14 Haziran 2015 tarihinde hayata geçirilmiş bir güncel teknoloji haber portalı projesidir. Amacımız Türkiye’de ve Dünya’da meydana gelen teknolojik olayları özgün ve sade bir dille takipçilerimize aktarmaktır.</p>
</div>
<div class="follow-us">
<h3 class="title">Bizi Takip Edin</h3>                
<ul class="social-icons">
<li>
<a href="https://www.facebook.com/teknosultancom" title="Faebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/teknosultan" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="http://www.teknosultan.com/feed" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
</ul>
</div><!-- /.follow-us -->
</div></div><div class="col-md-4"><div id="recent-comments-2" class="widget widget_recent_comments"><h5 class="widget-title">Son Yorumlar</h2><div class="clearfix"></div><ul id="recentcomments"><li class="recentcomments"><a href="http://www.teknosultan.com/deliceri-telefonlari-delirtecek-4390.html#comment-646">&#8220;Deliçeri&#8221; telefonları delirtecek!</a> için <span class="comment-author-link">Samet</span></li><li class="recentcomments"><a href="http://www.teknosultan.com/google-haritalara-hiz-gostergesi-nasil-eklenir-4330.html#comment-636">Google Haritalar&#8217;a hız göstergesi nasıl eklenir?</a> için <span class="comment-author-link">Barbaros</span></li><li class="recentcomments"><a href="http://www.teknosultan.com/whatsappta-mavi-tik-olmadan-mesaj-okuma-nasil-yapilir-3240.html#comment-561">WhatsApp&#8217;ta mavi tik olmadan mesaj okuma nasıl yapılır?</a> için <span class="comment-author-link">Talya</span></li><li class="recentcomments"><a href="http://www.teknosultan.com/samsung-cihazlarin-android-6-0-guncelleme-tarihi-sizdi-3878.html#comment-559">Samsung cihazların Android 6.0 güncelleme tarihi sızdı!</a> için <span class="comment-author-link">kurtuluş</span></li><li class="recentcomments"><a href="http://www.teknosultan.com/isid-mobil-uygulama-yapti-962.html#comment-554">IŞİD mobil uygulama yaptı!</a> için <span class="comment-author-link">Selim Guncer</span></li><li class="recentcomments"><a href="http://www.teknosultan.com/isid-mobil-uygulama-yapti-962.html#comment-553">IŞİD mobil uygulama yaptı!</a> için <span class="comment-author-link">Az Salak Değilsiniz</span></li></ul></div></div>		<div class="col-md-4"><div id="recent-posts-2" class="widget widget_recent_entries">		<h5 class="widget-title">Son Yazılar</h2><div class="clearfix"></div>		<ul>
<li>
<a href="http://www.teknosultan.com/google-haritalar-guncellendi-6602.html">Google Haritalar Güncellendi!</a>
</li>
<li>
<a href="http://www.teknosultan.com/washington-guvenlik-kameralarini-hackleyen-hackerlar-yakalandi-6595.html">Washington Güvenlik Kameralarını Hackleyen Hackerlar Yakalandı</a>
</li>
<li>
<a href="http://www.teknosultan.com/whatsapp-mesaj-silme-ozelligini-deniyor-6591.html">WhatsApp, Mesaj Silme Özelliğini Deniyor!</a>
</li>
<li>
<a href="http://www.teknosultan.com/google-pixel-ses-sorunu-duzeliyor-6588.html">Google Pixel Ses Sorunu Düzeliyor!</a>
</li>
<li>
<a href="http://www.teknosultan.com/facebook-videolarin-ortasina-reklam-alacak-6585.html">Facebook, Videoların Ortasına Reklam Alacak!</a>
</li>
<li>
<a href="http://www.teknosultan.com/nusret-emojisi-turk-kullanicilara-ozel-klavyelere-eklendi-6582.html">Nusret Emojisi Türk Kullanıcılara Özel Klavyelere Eklendi!</a>
</li>
<li>
<a href="http://www.teknosultan.com/mozilla-logosunu-degistirdi-6579.html">Mozilla Logosunu Değiştirdi!</a>
</li>
</ul>
</div></div>		                    </div><!-- /.row -->
</div><!-- /.container -->
<div class="dark2 footer-bottom">
<div class="container">
<div class="row">
<div class="col-sm-6">
<p class="copyright-content">
Güncel teknoloji haberleri | teknosultan.com © 2016                            </p>
</div><!-- /.col-sm-6 -->
<div class="col-sm-6">
<ul id="footer-menu" class="footer-menu text-right"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6192"><a href="http://www.teknosultan.com/kullanici-sozlesmesi">Kullanıcı Sözleşmesi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6188"><a href="http://www.teknosultan.com/gizlilik-politikasi">Gizlilik Politikası</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6190"><a href="http://www.teknosultan.com/yayin-ilkeleri">Yayın İlkeleri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6201"><a href="http://www.teknosultan.com/telif-bildirimi">Telif Hakkı Bildirimi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6200"><a href="http://www.teknosultan.com/hakkimizda">Hakkımızda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6229"><a href="http://www.teknosultan.com/iletisim">İletişim</a></li>
</ul>                            </div><!-- /.col-sm-6 -->
</div><!-- /.row -->
</div><!-- /.container -->
</div><!-- /.footer-bottom -->
</footer><!-- /#footer -->
Sorgu sayısı : 138 - Açılış Hızı : 10,694    </div><!-- #wrapper -->
<!-- <link rel='stylesheet' id='bsf_style-css'  href='http://www.teknosultan.com/wp-content/plugins/all-in-one-schemaorg-rich-snippets/css/style.css?ver=4.7.2' type='text/css' media='all' /> -->
<style>@charset "utf-8";
table #tbl-rich-snippet{width:100%;}
tr .tbl-bsf-tr{border:1px dotted #ddd;}
td .tbl-bdf-td{padding:5px;}
.tbl-img{width:170px;}
.tbl-addrs-tr{border:0px;}
.rating-value{display:none;}
.rating-count{font-weight:bold;}
#snippet-box{background:#F0F0F0;background:linear-gradient(top, #FFF 50%, #E7E7E7 100%);background:-o-linear-gradient(top, #FFF 50%, #E7E7E7 100%);background:-moz-linear-gradient(top, #FFF 50%, #E7E7E7 100%);background:-webkit-linear-gradient(top, #FFF 50%, #E7E7E7 100%);background:-ms-linear-gradient(top, #FFF 50%, #E7E7E7 100%);border:1px solid #ACACAC;font-family:inherit;font-size:13px;padding:0;margin:0 0 15px 0;float:left;width:600px;clear:both;box-sizing:content-box;}
.snippet-markup{float:left;clear:both;width:100%;}
.snippet-title{font-family:inherit;font-size:14px;font-weight:bold;background:#D5D2CA;background:linear-gradient(top, #D5D2CA 80%, #EBEAE8 100%);background:-o-linear-gradient(top, #D5D2CA 80%, #EBEAE8 100%);background:-moz-linear-gradient(top, #D5D2CA 80%, #EBEAE8 100%);background:-webkit-linear-gradient(top, #D5D2CA 0%, #EBEAE8 100%);background:-ms-linear-gradient(top, #D5D2CA 80%, #EBEAE8 100%);border-bottom:1px solid #ACACAC;clear:both;padding:0.5em 0 0.5em 1%;width:99%;float:left;}
.snippet-label{width:25%;float:left;clear:both;text-align:right;font-size:13px;font-weight:bold;margin:0 2% 0 0;padding:0.4em 2%;}
.snippet-data{width:65%;float:left;padding:0.4em 2%;}
.snippet-data-img{width:56%;float:left;padding:0.4em 2%;}
.snippet-image{float:left;min-height:190px;width:200px;}
.snippet-image img{border:2px solid #FFF;box-shadow:none;-webkit-transition:all 400ms ease-in;-moz-transition:all 400ms ease-in;-o-transition:all 400ms ease-in;transition:all 400ms ease-in;margin:10px auto;display:block;}
.snippet-map{width:100%;height:320px;border:1px solid #CCC;}
#snippet-box iframe{width:90%;margin:0 auto;display:block;}
.ratings{float:right;margin-right:10px;}
.star-blocks{background:#FFF;}
#dragContainer{top:65px !important;}
.aio-star{float:left;clear:none;color:rgb(255, 217, 13);text-shadow:1px 1px 1px rgb(138, 127, 64);letter-spacing:0.2em;}
.star-rating-control{margin-top:0.3em;float:left;}
.star-img img{box-shadow:none;margin:-2px 2px;border:none !important;padding:0 !important;}
.snippet-label-img{width:37%;float:left;clear:right;text-align:right;font-size:13px;font-weight:bold;margin:0 1% 0 0;padding:0.4em 1%;}
.aio-info{width:400px;float:left;}
.snippet-clear{clear:both;}
@media (max-width: 855px)
{
#snippet-box{width:100%;}
.snippet-title{width:96%;padding:0.5em 0 0.5em 4%;}
.snippet-image{min-height:50px;margin:0 0 15px 0;width:100%;float:left;clear:both;}
.aio-info{width:100%;float:left;clear:both;}
}
@media (max-width: 650px){}
@media (max-width: 480px){}
@media (max-width: 450px){}
@media (max-width: 320px)
{
}</style>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"teknosultan"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"6602 http:\/\/www.teknosultan.com\/?p=6602","disqusShortname":"teknosultan","disqusTitle":"Google Haritalar G\u00fcncellendi!","disqusUrl":"http:\/\/www.teknosultan.com\/google-haritalar-guncellendi-6602.html","options":{"manualSync":false},"postId":"6602"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var top_news_ajax_vars = {"top_news_tab_posts_ajax_nonce":"c2cb4f585a","ajax_url":"http:\/\/www.teknosultan.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type="text/javascript">var ajaxurl = "http://www.teknosultan.com/wp-admin/admin-ajax.php"</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"15","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"http:\/\/www.teknosultan.com\/google-haritalar-guncellendi-6602.html","title":"Google+Haritalar+G%C3%BCncellendi%21","image":"http:\/\/www.teknosultan.com\/wp-content\/uploads\/google-maps-guncelleniyor.png","desc":"Google, Android kullan\u0131c\u0131lar\u0131ndaki Google Haritalar uygulamas\u0131n\u0131 g\u00fcncelliyor. Gelecek olan yeni g\u00fcncellemede uygulama daha kullan\u0131\u015fl\u0131 hale geliyor.\r\n\r\nGoogle, son zamanlarda kullan\u0131c\u0131lar i\u00e7in optimize etti\u011fi Haritalar uygulamas\u0131 i\u00e7in bir g\u00fcncelleme daha yay\u0131nlayacak. Yeni gelen g\u00fcncellemede uygulamaya art\u0131k t\u00fcm \u2026","hashtag":"teknosultan","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type="text/javascript">
function recordOutboundLink(link, category, action) {
ga('send', 'event', category, action);
if (link.target == '_blank') return true;
setTimeout('document.location = "' + link.href + '"', 100);
return false;
}
/* use regular Javascript for this */
function getAttr(ele, attr) {
var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
if (!result) {
var attrs = ele.attributes;
var length = attrs.length;
for (var i = 0; i < length; i++)
if (attr[i].nodeName === attr) result = attr[i].nodeValue;
}
return result;
}
function aiosp_addLoadEvent(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function () {
if (oldonload) {
oldonload();
}
func();
}
}
}
function aiosp_addEvent(element, evnt, funct) {
if (element.attachEvent)
return element.attachEvent('on' + evnt, funct);
else
return element.addEventListener(evnt, funct, false);
}
aiosp_addLoadEvent(function () {
var links = document.getElementsByTagName('a');
for (var x = 0; x < links.length; x++) {
if (typeof links[x] == 'undefined') continue;
aiosp_addEvent(links[x], 'onclick', function () {
var mydomain = new RegExp(document.domain, 'i');
href = getAttr(this, 'href');
if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
recordOutboundLink(this, 'Outbound Links', href);
}
});
}
});
</script>
<script src='//www.teknosultan.com/wp-content/cache/wpfc-minified/7b42ddfeec10710f4940c2b6f15b9f06/1486489853index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.teknosultan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.teknosultan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.teknosultan.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.3.7'></script> -->
<!-- <script type='text/javascript' src='http://www.teknosultan.com/wp-content/plugins/all-in-one-schemaorg-rich-snippets/js/jquery.rating.min.js?ver=4.7.2'></script> -->
<!-- <script type='text/javascript' src='http://www.teknosultan.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> -->
<!-- <script type='text/javascript' src='http://www.teknosultan.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script> -->
<!-- <script type='text/javascript' src='http://www.teknosultan.com/wp-content/themes/top-news/assets/vendor/bootstrap/js/bootstrap.min.js?ver=4.7.2'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"tr-TR","strings":{"Close":"Kapat","Fullscreen":"Tam ekran","Turn off Fullscreen":"Tam ekran\u0131 kapat","Go Fullscreen":"Tam ekrana ge\u00e7","Download File":"Dosyay\u0131 indir","Download Video":"Videoyu indir","Play":"Oynat","Pause":"Durdur","Captions\/Subtitles":"Ba\u015fl\u0131klar\/altyaz\u0131lar","None":"None","Time Slider":"Zaman kayd\u0131rac\u0131","Skip back %1 seconds":"%1 saniye geri d\u00f6n","Video Player":"Video oynat\u0131c\u0131","Audio Player":"Ses oynat\u0131c\u0131","Volume Slider":"Ses  kayd\u0131rac\u0131","Mute Toggle":"Sesi kapat\/a\u00e7","Unmute":"Sesi geri a\u00e7","Mute":"Sessiz","Use Up\/Down Arrow keys to increase or decrease volume.":"Yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile sesi art\u0131r\u0131n ya da azalt\u0131n.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Sol\/sa\u011f tu\u015falr\u0131 ile bir saniye, yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile 10 saniye ilerletin."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script src='//www.teknosultan.com/wp-content/cache/wpfc-minified/3e621ab1c8e2a78067621c37045d58b5/1486489852index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.teknosultan.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script> -->
<!-- <script type='text/javascript' src='http://www.teknosultan.com/wp-content/themes/top-news/assets/vendor/swiper/js/swiper.min.js?ver=4.7.2'></script> -->
<!-- <script type='text/javascript' src='http://www.teknosultan.com/wp-content/themes/top-news/assets/vendor/news-ticker/jquery.newsTicker.min.js?ver=4.7.2'></script> -->
<!-- <script type='text/javascript' src='http://www.teknosultan.com/wp-content/themes/top-news/assets/js/theia-sticky-sidebar.js?ver=4.7.2'></script> -->
<!-- <script type='text/javascript' src='http://www.teknosultan.com/wp-content/themes/top-news/assets/vendor/formstone/js/jquery.prettyPhoto.js?ver=4.7.2'></script> -->
<!-- <script type='text/javascript' src='http://www.teknosultan.com/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.js?ver=4.7.2'></script> -->
<!-- <script type='text/javascript' src='http://www.teknosultan.com/wp-content/themes/top-news/assets/vendor/formstone/js/core.js?ver=4.7.2'></script> -->
<!-- <script type='text/javascript' src='http://www.teknosultan.com/wp-content/themes/top-news/assets/vendor/formstone/js/touch.js?ver=4.7.2'></script> -->
<!-- <script type='text/javascript' src='http://www.teknosultan.com/wp-content/themes/top-news/assets/vendor/formstone/js/transition.js?ver=4.7.2'></script> -->
<!-- <script type='text/javascript' src='http://www.teknosultan.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12.1'></script> -->
<!-- <script type='text/javascript' src='http://www.teknosultan.com/wp-content/themes/top-news/assets/vendor/wow/wow.min.js?ver=4.7.2'></script> -->
<!-- <script type='text/javascript' src='http://www.teknosultan.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script> -->
<!-- <script type='text/javascript' src='http://www.teknosultan.com/wp-content/themes/top-news/assets/js/app.js?ver=4.7.2'></script> -->
<!-- <script type='text/javascript' src='http://www.teknosultan.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script> -->
<!-- <script type='text/javascript' src='http://www.teknosultan.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.2'></script> -->
<!-- <script type='text/javascript' src='http://www.teknosultan.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script> -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.teknosultan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 13.750998973846 seconds, on 07-02-17 20:50:53 -->