<!DOCTYPE html>
<html>
<head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-64785663-1', 'auto');
  ga('send', 'pageview');
</script>
<meta property="fb:pages" content="592297660806722" />
<meta name="p:domain_verify" content="8768696d604eeacf011f8170ce904d76"/>
<link rel="apple-touch-icon" href="http://www.teknosultan.com/wp-content/uploads/apple-touch-icon.png">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.teknosultan.com/xmlrpc.php">
<title>Battlefield 4 Sistem Gereksinimleri</title>

<!-- All in One SEO Pack Pro 2.4.9 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<!-- Hata dizini ayıklama: EXHEV2ZQFFTBEZIDG6XQUGYR5KO -->
<link rel="author" href="https://plus.google.com/+TeknosultanCOM" />
<meta name="description" itemprop="description" content="DICE ve ElektronicArts iş birliği ile geliştirilen ve EA tarafından piyasaya çıkarılan Battlefield 4, PC ve oyun konsolları için tercih edilebilir olması ile ön" />

<meta name="keywords" itemprop="keywords" content="sistem gereksinimleri" />
<meta name="robots" content="index,follow,noodp,noydir" />

<link rel="canonical" href="https://www.teknosultan.com/battlefield-4-sistem-gereksinimleri-7118.html" />
<meta property="og:title" content="Battlefield 4 Sistem Gereksinimleri" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.teknosultan.com/battlefield-4-sistem-gereksinimleri-7118.html" />
<meta property="og:image" content="https://www.teknosultan.com/wp-content/uploads/Battlefield-4.jpg" />
<meta property="og:site_name" content="Güncel Teknoloji Haberleri - TeknoSultan" />
<meta property="fb:admins" content="592297660806722" />
<meta property="og:description" content="DICE ve ElektronicArts iş birliği ile geliştirilen ve EA tarafından piyasaya çıkarılan Battlefield 4, PC ve oyun konsolları için tercih edilebilir olması ile ön plana çıkıyor. FPS temalı bir aksiyon oyunu olarak serinin ilk oyunundan beri çok sayıda oyun severin kalbini çalmayı başaran oyun, Frostbite 3 teknolojisi ile yeni nesil oyunlar arasında farkını ortaya koyacak şekilde geliştirildi. Pek çok oyun sever için özel serilerden birisi olan Battlefield’in dördüncü oyunu, grafikleri ve görsel efektlerinin şıklığı ile dikkat çekiyor. Oynanabilirliğinin yanı sıra sürükleyiciliği ile de kullanıcılarından tam not alan oyun, tek oyunculu ya da çok oyunculu olacak şekilde tercih edilebiliyor. Müthiş bir açılış ile başlayan oyun, devamında da senaryosu ve senaryoya paralel olarak ilerleyen savaş sahneleri ile bir FPS oyunundan bekleneni fazlasıyla veriyor. Işıklandırmaları açısından oyun eleştirmenlerinden tam not alan Battlefield 4, grafik konusundaki başarısını seste de gösteriyor ve adeta" />
<meta property="article:published_time" content="2017-04-22T11:30:57Z" />
<meta property="article:modified_time" content="2017-04-18T20:38:18Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@teknosultan" />
<meta name="twitter:domain" content="TeknoSultan" />
<meta name="twitter:title" content="Battlefield 4 Sistem Gereksinimleri" />
<meta name="twitter:description" content="DICE ve ElektronicArts iş birliği ile geliştirilen ve EA tarafından piyasaya çıkarılan Battlefield 4, PC ve oyun konsolları için tercih edilebilir olması ile ön plana çıkıyor. FPS temalı bir aksiyon oyunu olarak serinin ilk oyunundan beri çok sayıda oyun severin kalbini çalmayı başaran oyun, Frostbite 3 teknolojisi ile yeni nesil oyunlar arasında farkını ortaya koyacak şekilde geliştirildi. Pek çok oyun sever için özel serilerden birisi olan Battlefield’in dördüncü oyunu, grafikleri ve görsel efektlerinin şıklığı ile dikkat çekiyor. Oynanabilirliğinin yanı sıra sürükleyiciliği ile de kullanıcılarından tam not alan oyun, tek oyunculu ya da çok oyunculu olacak şekilde tercih edilebiliyor. Müthiş bir açılış ile başlayan oyun, devamında da senaryosu ve senaryoya paralel olarak ilerleyen savaş sahneleri ile bir FPS oyunundan bekleneni fazlasıyla veriyor. Işıklandırmaları açısından oyun eleştirmenlerinden tam not alan Battlefield 4, grafik konusundaki başarısını seste de gösteriyor ve adeta" />
<meta name="twitter:image" content="https://www.teknosultan.com/wp-content/uploads/Battlefield-4.jpg" />
<meta itemprop="image" content="https://www.teknosultan.com/wp-content/uploads/Battlefield-4.jpg" />
<!-- /all in one seo pack pro -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TeknoSultan &raquo; beslemesi" href="https://www.teknosultan.com/feed" />
<link rel="alternate" type="application/rss+xml" title="TeknoSultan &raquo; yorum beslemesi" href="https://www.teknosultan.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="TeknoSultan &raquo; Battlefield 4 Sistem Gereksinimleri yorum beslemesi" href="https://www.teknosultan.com/battlefield-4-sistem-gereksinimleri-7118.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teknosultan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.teknosultan.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rating_style-css'  href='https://www.teknosultan.com/wp-content/plugins/all-in-one-schemaorg-rich-snippets/css/jquery.rating.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.teknosultan.com/wp-content/themes/top-news/assets/vendor/bootstrap/css/bootstrap.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.teknosultan.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.teknosultan.com/wp-content/themes/top-news/assets/vendor/swiper/css/swiper.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.teknosultan.com/wp-content/themes/top-news/assets/css/prettyPhoto.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-flexslider-css'  href='https://www.teknosultan.com/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.teknosultan.com/wp-content/themes/top-news/assets/vendor/animate.css/animate.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-stylesheet-css'  href='https://www.teknosultan.com/wp-content/themes/top-news/assets/css/app.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-responsive-css'  href='https://www.teknosultan.com/wp-content/themes/top-news/assets/css/responsive.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-style-css'  href='https://www.teknosultan.com/wp-content/themes/top-news/style.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teknosultan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.teknosultan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.teknosultan.com/wp-content/plugins/all-in-one-schemaorg-rich-snippets/js/jquery.rating.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='https://www.teknosultan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teknosultan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teknosultan.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Battlefield 3 Sistem Gereksinimleri' href='https://www.teknosultan.com/battlefield-3-sistem-gereksinimleri-7114.html' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://www.teknosultan.com/?p=7118' />
<link rel="alternate" type="application/json+oembed" href="https://www.teknosultan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teknosultan.com%2Fbattlefield-4-sistem-gereksinimleri-7118.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teknosultan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teknosultan.com%2Fbattlefield-4-sistem-gereksinimleri-7118.html&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://www.teknosultan.com/wp-admin/admin-ajax.php"</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teknosultan.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.teknosultan.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.teknosultan.com/battlefield-4-sistem-gereksinimleri-7118.html/amp" />    <style type="text/css">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</style>
    <link rel="icon" href="https://www.teknosultan.com/wp-content/uploads/teknofavicon.png" sizes="32x32" />
<link rel="icon" href="https://www.teknosultan.com/wp-content/uploads/teknofavicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.teknosultan.com/wp-content/uploads/teknofavicon.png" />
<meta name="msapplication-TileImage" content="https://www.teknosultan.com/wp-content/uploads/teknofavicon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-96552069-1', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-7118 single-format-standard boxed wpb-js-composer js-comp-ver-4.12.1 vc_responsive" style="background-color: #e54332;background-size: cover;background-repeat: no-repeat;background-position: center center;background-attachment: fixed;">    
    <div id="wrapper" class="site">
        <!--==============================
=            Header            =
==============================-->
<header id="header" class="site-header">    
    <!-- Top Mini Area -->
    <div class="top-area top-area3">
        <div class="container">
            <div class="pull-left">
                                <ul class="top-bar-menu list-inline date-time">
                                    </ul>
                <ul id="top-bar-menu" class="top-bar-menu list-inline"><li id="menu-item-6192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6192"><a href="https://www.teknosultan.com/kullanici-sozlesmesi">Kullanıcı Sözleşmesi</a></li>
<li id="menu-item-6188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6188"><a href="https://www.teknosultan.com/gizlilik-politikasi">Gizlilik Politikası</a></li>
<li id="menu-item-6190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6190"><a href="https://www.teknosultan.com/yayin-ilkeleri">Yayın İlkeleri</a></li>
<li id="menu-item-6947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6947"><a href="https://www.teknosultan.com/?page_id=493">Künye</a></li>
<li id="menu-item-6948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6948"><a href="https://www.teknosultan.com/?page_id=835">Editörler</a></li>
<li id="menu-item-6200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6200"><a href="https://www.teknosultan.com/hakkimizda">Hakkımızda</a></li>
<li id="menu-item-6229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6229"><a href="https://www.teknosultan.com/iletisim">İletişim</a></li>
</ul>            </div><!-- /.date-weather -->

            <div class="account-social pull-right">
                <div class="account-links">
                                                            <a href="http://www.teknosultan.com/wp-login.php">Giriş Yap</a>
                                                            <span>ya da</span>
                    <a href="http://www.teknosultan.com/wp-login.php?action=register">Kayıt Ol</a>
                    <span class="top-bar-sep">|</span>
                                                            
                </div><!-- /.account-links -->
                
                                

                <div class="social-profiles">
                    <ul class="social-icons">
                                                <li><a href="https://www.facebook.com/teknosultancom/" title="Facebook" class="external" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a></li>
                                                <li><a href="https://twitter.com/teknosultan" title="Twitter" class="external" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></li>
                                                <li><a href="https://www.youtube.com/channel/UCn2ucQg8PwnODpLsVvNTnqg" title="YouTube" class="external" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
                                            </ul><!-- /.social-icons -->
                </div><!-- /.social-profiles -->
                            </div><!-- /.account-social -->
        </div><!-- /.container -->
    </div><!-- /.top-area -->    <!-- Logo and Ads (Middle) -->
    <div class="logo-ads-area">
        <div class="container">
            <div class="row">
                <div class="col-md-3 col-sm-4">
                    <div id="logo" class="pull-left">
                                                                        <a href="https://www.teknosultan.com/">
                            <img src="https://www.teknosultan.com/wp-content/uploads/temalogo.png" alt="TeknoSultan">
                        </a>
                                            </div><!-- /#logo -->
                </div>
                <div class="col-md-9 col-sm-8">
                    <div id="banner-ads" class="pull-right">
                                            </div><!-- /#banner-ads -->                
                </div>
            </div>
        </div><!-- /.container -->
    </div><!-- /.logo-ads-area -->
    <!-- Primary Menu -->
    <div id="primary-menu" class="primary-menu plain-v2 v5">
        <div class="container">

            <!-- Menu Links -->
            <div class="menu-container">
                <div class="menu-inside">
                    <ul id="main-menu" class="nav navbar-nav right-search"><li id="menu-item-4667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4667"><a href="http://teknosultan.com/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="https://www.teknosultan.com/kategori/teknoloji"><i class="fa fa-diamond" aria-hidden="true"></i> Teknoloji</a></li>
<li id="menu-item-4457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4457 mega-menu mega-recent-featured "><a href="https://www.teknosultan.com/kategori/mobil"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-4458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4458"><a href="https://www.teknosultan.com/kategori/mobil/android">Android</a></li>
	<li id="menu-item-4459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4459"><a href="https://www.teknosultan.com/kategori/mobil/apple">Apple</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-4460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4460"><a href="https://www.teknosultan.com/kategori/mobil/apple/ios">iOS</a></li>
		<li id="menu-item-4461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4461"><a href="https://www.teknosultan.com/kategori/mobil/apple/iphone">iPhone</a></li>
	</ul>
</li>
	<li id="menu-item-4464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4464"><a href="https://www.teknosultan.com/kategori/mobil/lg">LG</a></li>
	<li id="menu-item-4465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465"><a href="https://www.teknosultan.com/kategori/mobil/nokia">Nokia</a></li>
	<li id="menu-item-4467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4467"><a href="https://www.teknosultan.com/kategori/mobil/samsung">Samsung</a></li>
	<li id="menu-item-4468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4468"><a href="https://www.teknosultan.com/kategori/mobil/sony">Sony</a></li>
	<li id="menu-item-4469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4469"><a href="https://www.teknosultan.com/kategori/mobil/windows-phone">Windows Phone</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.teknosultan.com/iphone-7-plus-patladi-6959.html" title="iPhone 7 Plus Patladı!"><img src="https://www.teknosultan.com/wp-content/uploads/iphone-7-plus-patladi-brianna-olivas-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.teknosultan.com/iphone-7-plus-patladi-6959.html" title="iPhone 7 Plus Patladı!">iPhone 7 Plus Patladı!</a></h3></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.teknosultan.com/iste-samsung-galaxy-s8-tasarimi-ve-goruntuleri-6940.html" title="İşte Samsung Galaxy S8 Tasarımı ve Görüntüleri!"><img src="https://www.teknosultan.com/wp-content/uploads/samsung-galaxy-s8-goruntuleri-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.teknosultan.com/iste-samsung-galaxy-s8-tasarimi-ve-goruntuleri-6940.html" title="İşte Samsung Galaxy S8 Tasarımı ve Görüntüleri!">İşte Samsung Galaxy S8 Tasarımı ve Görüntüleri!</a></h3></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.teknosultan.com/yeni-nokia-3310-ne-zaman-cikacak-yeni-nokia-3310-goruntuleri-6865.html" title="Yeni Nokia 3310 Ne Zaman Çıkacak? Yeni Nokia 3310 Görüntüleri!"><img src="https://www.teknosultan.com/wp-content/uploads/yeni-nokia-3310-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.teknosultan.com/yeni-nokia-3310-ne-zaman-cikacak-yeni-nokia-3310-goruntuleri-6865.html" title="Yeni Nokia 3310 Ne Zaman Çıkacak? Yeni Nokia 3310 Görüntüleri!">Yeni Nokia 3310 Ne Zaman Çıkacak? Yeni Nokia 3310 Görüntüleri!</a></h3></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.teknosultan.com/google-pixel-ses-sorunu-duzeliyor-6588.html" title="Google Pixel Ses Sorunu Düzeliyor!"><img src="https://www.teknosultan.com/wp-content/uploads/google-pixel-ses-sorunu-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.teknosultan.com/google-pixel-ses-sorunu-duzeliyor-6588.html" title="Google Pixel Ses Sorunu Düzeliyor!">Google Pixel Ses Sorunu Düzeliyor!</a></h3></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.teknosultan.com/nusret-emojisi-turk-kullanicilara-ozel-klavyelere-eklendi-6582.html" title="Nusret Emojisi Türk Kullanıcılara Özel Klavyelere Eklendi!"><img src="https://www.teknosultan.com/wp-content/uploads/nusret-emojisi-klavye-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.teknosultan.com/nusret-emojisi-turk-kullanicilara-ozel-klavyelere-eklendi-6582.html" title="Nusret Emojisi Türk Kullanıcılara Özel Klavyelere Eklendi!">Nusret Emojisi Türk Kullanıcılara Özel Klavyelere Eklendi!</a></h3></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-4442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4442 mega-menu mega-recent-featured "><a href="https://www.teknosultan.com/kategori/sosyal-medya"><i class="fa fa-globe" aria-hidden="true"></i> Sosyal</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-4443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4443"><a href="https://www.teknosultan.com/kategori/sosyal-medya/facebook">Facebook</a></li>
	<li id="menu-item-4444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4444"><a href="https://www.teknosultan.com/kategori/sosyal-medya/instagram">Instagram</a></li>
	<li id="menu-item-4445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4445"><a href="https://www.teknosultan.com/kategori/sosyal-medya/twitter">Twitter</a></li>
	<li id="menu-item-4446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4446"><a href="https://www.teknosultan.com/kategori/sosyal-medya/youtube">YouTube</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.teknosultan.com/instagrama-coklu-fotograf-paylasma-ozelligi-geldi-6949.html" title="Instagram&#8217;a Çoklu Fotoğraf Paylaşma Özelliği Geldi!"><img src="https://www.teknosultan.com/wp-content/uploads/instagram-coklu-fotograf-paylasma-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.teknosultan.com/instagrama-coklu-fotograf-paylasma-ozelligi-geldi-6949.html" title="Instagram&#8217;a Çoklu Fotoğraf Paylaşma Özelliği Geldi!">Instagram&#8217;a Çoklu Fotoğraf Paylaşma Özelliği Geldi!</a></h3></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.teknosultan.com/son-dakika-youtube-coktu-youtube-ne-zaman-duzelecek-6910.html" title="SON DAKİKA: YouTube Çöktü! YouTube Ne Zaman Düzelecek?"><img src="https://www.teknosultan.com/wp-content/uploads/youtube-coktu-mu-360x260.png" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.teknosultan.com/son-dakika-youtube-coktu-youtube-ne-zaman-duzelecek-6910.html" title="SON DAKİKA: YouTube Çöktü! YouTube Ne Zaman Düzelecek?">SON DAKİKA: YouTube Çöktü! YouTube Ne Zaman Düzelecek?</a></h3></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.teknosultan.com/sudenin-kanalina-goz-attiniz-mi-6794.html" title="Sude&#8217;nin Kanalına Göz Attınız Mı?"><img src="https://www.teknosultan.com/wp-content/uploads/youtube-sude-koza-tv-erdem-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.teknosultan.com/sudenin-kanalina-goz-attiniz-mi-6794.html" title="Sude&#8217;nin Kanalına Göz Attınız Mı?">Sude&#8217;nin Kanalına Göz Attınız Mı?</a></h3></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.teknosultan.com/instagram-hesap-silme-nasil-yapilir-6754.html" title="Instagram Hesap Silme Nasıl Yapılır?"><img src="https://www.teknosultan.com/wp-content/uploads/instagram-hesap-silme-nasil-yapilir-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.teknosultan.com/instagram-hesap-silme-nasil-yapilir-6754.html" title="Instagram Hesap Silme Nasıl Yapılır?">Instagram Hesap Silme Nasıl Yapılır?</a></h3></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.teknosultan.com/facebook-hesabi-nasil-silinir-6749.html" title="Facebook Hesabı Nasıl Silinir?"><img src="https://www.teknosultan.com/wp-content/uploads/facebook-kalici-hesap-silme-360x260.jpeg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.teknosultan.com/facebook-hesabi-nasil-silinir-6749.html" title="Facebook Hesabı Nasıl Silinir?">Facebook Hesabı Nasıl Silinir?</a></h3></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-4452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4452"><a href="https://www.teknosultan.com/kategori/internet"><i class="fa fa-wifi" aria-hidden="true"></i> İnternet</a></li>
<li id="menu-item-4447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4447"><a href="https://www.teknosultan.com/kategori/bilim"><i class="fa fa-flask" aria-hidden="true"></i> Bilim</a></li>
<li id="menu-item-6740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6740"><a href="https://www.teknosultan.com/kategori/uzay"><i class="fa fa-space-shuttle" aria-hidden="true"></i> Uzay</a></li>
<li id="menu-item-6240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6240"><a href="https://www.teknosultan.com/kategori/uygulama"><i class="fa fa-code" aria-hidden="true"></i> Uygulama</a></li>
<li id="menu-item-4635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-4635"><a href="https://www.teknosultan.com/kategori/oyun"><i class="fa fa-gamepad" aria-hidden="true"></i> Oyun</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://www.teknosultan.com/kategori/oyun/konsol">Oyun Konsolları</a></li>
	<li id="menu-item-6739" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6739"><a href="https://www.teknosultan.com/kategori/oyun/sistem-gereksinimleri-oyun">Sistem Gereksinimleri</a></li>
</ul>
</li>
<li id="menu-item-4448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4448 mega-menu mega-recent-featured "><a href="https://www.teknosultan.com/kategori/guvenlik"><i class="fa fa-user-secret" aria-hidden="true"></i> Güvenlik</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-4449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4449"><a href="https://www.teknosultan.com/kategori/guvenlik/antivirus">Antivirüs</a></li>
	<li id="menu-item-4450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450"><a href="https://www.teknosultan.com/kategori/guvenlik/mobil-guvenlik">Mobil Güvenlik</a></li>
	<li id="menu-item-4451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4451"><a href="https://www.teknosultan.com/kategori/guvenlik/sosyal-medya-guvenlik">Sosyal Medya Güvenliği</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.teknosultan.com/76-ios-uygulamasinda-guvenlik-acigi-bulundu-6618.html" title="76 iOS Uygulamasında Güvenlik Açığı Bulundu!"><img src="https://www.teknosultan.com/wp-content/uploads/76-ios-uygulamasinda-guvenlik-acigi-bulundu-360x260.png" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.teknosultan.com/76-ios-uygulamasinda-guvenlik-acigi-bulundu-6618.html" title="76 iOS Uygulamasında Güvenlik Açığı Bulundu!">76 iOS Uygulamasında Güvenlik Açığı Bulundu!</a></h3></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.teknosultan.com/washington-guvenlik-kameralarini-hackleyen-hackerlar-yakalandi-6595.html" title="Washington Güvenlik Kameralarını Hackleyen Hackerlar Yakalandı"><img src="https://www.teknosultan.com/wp-content/uploads/washington-guvenlik-kameralarini-hackleyen-hackerlar-yakalandi-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.teknosultan.com/washington-guvenlik-kameralarini-hackleyen-hackerlar-yakalandi-6595.html" title="Washington Güvenlik Kameralarını Hackleyen Hackerlar Yakalandı">Washington Güvenlik Kameralarını Hackleyen Hackerlar Yakalandı</a></h3></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.teknosultan.com/istanbuldaki-elektrik-kesintisinin-sebebi-siber-saldiri-6441.html" title="İstanbul&#8217;daki Elektrik Kesintisinin Sebebi Siber Saldırı!"><img src="https://www.teknosultan.com/wp-content/uploads/elektrik-kesintisi-siber-saldiri-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.teknosultan.com/istanbuldaki-elektrik-kesintisinin-sebebi-siber-saldiri-6441.html" title="İstanbul&#8217;daki Elektrik Kesintisinin Sebebi Siber Saldırı!">İstanbul&#8217;daki Elektrik Kesintisinin Sebebi Siber Saldırı!</a></h3></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.teknosultan.com/btk-siber-guvenlik-timi-icin-basvurulari-baslatti-6419.html" title="BTK, Siber Güvenlik Timi İçin Başvuruları Başlattı!"><img src="https://www.teknosultan.com/wp-content/uploads/btk-siber-guvenlik-uzmani-basvurusunu-baslatti-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.teknosultan.com/btk-siber-guvenlik-timi-icin-basvurulari-baslatti-6419.html" title="BTK, Siber Güvenlik Timi İçin Başvuruları Başlattı!">BTK, Siber Güvenlik Timi İçin Başvuruları Başlattı!</a></h3></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.teknosultan.com/netflix-ve-marvelin-twitter-hesaplari-hacklendi-6402.html" title="Netflix ve Marvel&#8217;ın Twitter Hesapları Hacklendi!"><img src="https://www.teknosultan.com/wp-content/uploads/marvel-ve-netflix-twitter-hesabi-hacklendi-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.teknosultan.com/netflix-ve-marvelin-twitter-hesaplari-hacklendi-6402.html" title="Netflix ve Marvel&#8217;ın Twitter Hesapları Hacklendi!">Netflix ve Marvel&#8217;ın Twitter Hesapları Hacklendi!</a></h3></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul>

                    <div class="search-area">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="https://www.teknosultan.com/">
        <input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" title="Ara:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Ara</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                    </div><!-- /.search-area -->

                </div><!-- /.menu-inside -->
            </div><!-- /.navbar-collapse -->

        </div><!-- /.container -->
    </div><!-- /#primary-menu -->

</header><!-- /#header -->

        <!-- Primary Menu -->
        <div id="mobile-header">
            <div class="head-content">
                <div class="navigation-toggle">
                        <i id="navigation-toggle" class="fa fa-bars"></i>
                </div><!-- /.navigation-toggle -->
                <div class="logo-area">
                                            <a class="navbar-logo" href="https://www.teknosultan.com/">
                                <img src="https://www.teknosultan.com/wp-content/uploads/temalogo.png" alt="TeknoSultan">
                        </a>
                                    </div><!-- /.logo-area -->

                <div class="search-area mobile-search">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="https://www.teknosultan.com/">
        <input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" title="Ara:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Ara</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                </div><!-- /.search-area -->
            </div><!-- /.head-content -->

            <div id="mobile-menu" class="mobile-menu">
                <ul id="mobile-primary-menu" class="nav"><li id="menu-item-3122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3122"><a href="http://teknosultan.com"><i class="fa fa-home"></i> Ana Sayfa</a></li>
<li id="menu-item-3085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3085"><a href="https://www.teknosultan.com/kategori/mobil"><i class="fa fa-mobile"></i> Mobil</a></li>
<li id="menu-item-3086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3086"><a href="https://www.teknosultan.com/kategori/teknoloji"><i class="fa fa-exchange"></i> Teknoloji</a></li>
<li id="menu-item-3083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3083"><a href="https://www.teknosultan.com/kategori/bilim"><i class="fa fa-flask"></i> Bilim</a></li>
<li id="menu-item-3084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3084"><a href="https://www.teknosultan.com/kategori/internet"><i class="fa fa-keyboard-o"></i> İnternet</a></li>
<li id="menu-item-3087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3087"><a href="https://www.teknosultan.com/kategori/uygulama"><i class="fa fa-bars"></i> Uygulama</a></li>
<li id="menu-item-4297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4297"><a href="https://www.teknosultan.com/kategori/sosyal-medya"><i class="fa fa-globe"></i> Sosyal Medya</a></li>
<li id="menu-item-3091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3091"><a href="https://www.teknosultan.com/yazarlik-basvurusu"><i class="fa fa-star-o"></i> Yazar Olun!</a></li>
<li id="menu-item-3088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3088"><a href="https://www.teknosultan.com/hakkimizda"><i class="fa fa-info"></i> Hakkımızda</a></li>
<li id="menu-item-3089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3089"><a href="https://www.teknosultan.com/iletisim"><i class="fa fa-pencil-square-o"></i> İletişim</a></li>
</ul>            </div><!-- /#mobile-menu -->

            <div class="off-canvas"></div>
        </div><!-- /#mobile-menu -->
        <div class="top-slider">
                </div>        
        <div id="content">
                                                            <div class="page-header style1">                            
                                    <div class="container">
            <div class="row">
                                    <div class="col-md-12 col-sm-12">
                    <ol id="breadcrumbs" class="breadcrumb "><li class="item-home"><a class="bread-link bread-home" href="https://www.teknosultan.com" title="Ana Sayfa">Ana Sayfa</a></li><li class="item-cat"><a href="https://www.teknosultan.com/kategori/oyun">Oyun</a></li><li class="item-cat"><a href="https://www.teknosultan.com/kategori/oyun/sistem-gereksinimleri-oyun">Sistem Gereksinimleri</a></li><li class="item-current item-7118"><strong class="bread-current bread-7118" title="Battlefield 4 Sistem Gereksinimleri">Battlefield 4 Sistem Gereksinimleri</strong></li></ol>                    </div><!-- /.col-sm-6 -->                    
                            </div><!-- /.row -->
        </div><!-- /.container -->       
                            </div>
                                                <div class="site-content">
    <div class="container">
        <div class="row">
                                        
<div class="col-md-8 content-holder">
    <div class="theiaStickySidebar">    
        
            <article id="post-7118" class="single-post-item post-7118 post type-post status-publish format-standard has-post-thumbnail hentry category-sistem-gereksinimleri-oyun">
                                        <header class="entry-header">                
                                                                <div class="post-thumb entry-featured">
                                            <img width="627" height="335" src="https://www.teknosultan.com/wp-content/uploads/Battlefield-4.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.teknosultan.com/wp-content/uploads/Battlefield-4.jpg 627w, https://www.teknosultan.com/wp-content/uploads/Battlefield-4-300x160.jpg 300w" sizes="(max-width: 627px) 100vw, 627px" />                                    </div><!-- /.post-thumb -->
                            
                            <h1 class="entry-title">Battlefield 4 Sistem Gereksinimleri</h1>
                                    <!-- /.meta -->         
                             
                    </header><!-- /.entry-header -->

                    <div class="page-content">
                            <p>DICE ve ElektronicArts iş birliği ile geliştirilen ve EA tarafından piyasaya çıkarılan Battlefield 4, PC ve oyun konsolları için tercih edilebilir olması ile ön plana çıkıyor. FPS temalı bir aksiyon oyunu olarak serinin ilk oyunundan beri çok sayıda oyun severin kalbini çalmayı başaran oyun, Frostbite 3 teknolojisi ile yeni nesil oyunlar arasında farkını ortaya koyacak şekilde geliştirildi. Pek çok oyun sever için özel serilerden birisi olan Battlefield’in dördüncü oyunu, grafikleri ve görsel efektlerinin şıklığı ile dikkat çekiyor.</p>
<p>Oynanabilirliğinin yanı sıra sürükleyiciliği ile de kullanıcılarından tam not alan oyun, tek oyunculu ya da çok oyunculu olacak şekilde tercih edilebiliyor. Müthiş bir açılış ile başlayan oyun, devamında da senaryosu ve senaryoya paralel olarak ilerleyen savaş sahneleri ile bir FPS oyunundan bekleneni fazlasıyla veriyor. Işıklandırmaları açısından oyun eleştirmenlerinden tam not alan Battlefield 4, grafik konusundaki başarısını seste de gösteriyor ve adeta gerçek dünyadaymış gibi hissettiren ses efektleri ile takdir kazanıyor. Çok oyunculu oyunlar arasında lag probleminin çok nadir olması ile Battlefield 4’ün tercih edilebilecek ideal oyun seçeneklerinden birisi olduğu da söylenebiliyor.</p>
<p>DirectX seviyesinin 9.0c olması, ekran kartını DirectX uyumsuzluğu nedeni ile yenilemek istemeyen oyun severlerin büyük beğenisini topluyor. Bunun dışında geri kalan Battlefield 4 minimum sistem gereksinimlerine ise aşağıdan ulaşabilmek mümkün.</p>
<h2><span style="color: #ff0000;">Battlefield 4 Sistem Gereksinimleri</span></h2>
<p><span style="color: #0000ff;"><strong>Minimum Sistem Gereksinimleri</strong></span></p>
<p><strong>İşletim Sistemi:</strong> Windows Vista (Service Pack 1) 32-bitişletim sistemi<br />
<strong>İşlemci:</strong> AMD Athlon X2 2.8 ghz veya Intel Core 2 Duo 2.4 ghz işlemci<br />
<strong>Bellek:</strong> 4 GB RAM<br />
<strong>Sabit Disk:</strong> 30 GB<br />
<strong>Ekran Kartı:</strong> AMD Radeon HD 3870 veya NvidiaGeForce 8800 GT<br />
<strong>Ekran Kartı Hafızası:</strong> 512 MB<br />
<strong>Ses Kartı:</strong> DirectX 9.0c uyumlu</p>
<p><span style="color: #0000ff;"><strong>Tavsiye Edilen Sistem Gereksinimleri</strong></span></p>
<p><strong>İşletim Sistemi:</strong> Windows 7 64-bit işletim sistemi<br />
<strong>İşlemci:</strong> AMD 6 çekirdekli işlemci veya Intel 4 çekirdekli işlemci<br />
<strong>Bellek:</strong> 8 GB<br />
<strong>Sabit Disk:</strong> 30 GB<br />
<strong>Ekran Kartı:</strong> AMD Radeon HD 7870 veya NvidiaGeForce GTX 660<br />
<strong>Ekran Kartı Hafızası:</strong> 3GB<br />
<strong>Ses Kartı:</strong> DirectX 9.0c uyumlu</p>
<div id="snippet-box" style="background:#F5F5F5; color:#333333; border:1px solid #ACACAC;"><div class="snippet-title" style="background:#E4E4E4; color:#333333; border-bottom:1px solid #ACACAC;">Değerlendirme</div><div class="snippet-markup" itemscope itemtype="http://schema.org/Review"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><div class='snippet-label'>Kişi</div> <div class='snippet-data'><span itemprop='name'>TeknoSultan</span></div></span><div class='snippet-label'>Tarih</div><div class='snippet-data'> <time itemprop='datePublished' datetime='2017-04-22T11:30:57+00:00'>2017-04-22</time></div><div class='snippet-label'>Haber</div><div class='snippet-data'> <span itemprop='itemReviewed'>Battlefield 4 Sistem Gereksinimleri</span></div><div class='snippet-label'>Puan</div><div class='snippet-data'> <span itemprop='reviewRating' itemscope itemtype='http://schema.org/Rating'><span class='rating-value' itemprop='ratingValue'>5</span></span><span class='star-img'><img src="https://www.teknosultan.com/wp-content/plugins/all-in-one-schemaorg-rich-snippets/images/1star.png" alt="1star"><img src="https://www.teknosultan.com/wp-content/plugins/all-in-one-schemaorg-rich-snippets/images/1star.png" alt="1star"><img src="https://www.teknosultan.com/wp-content/plugins/all-in-one-schemaorg-rich-snippets/images/1star.png" alt="1star"><img src="https://www.teknosultan.com/wp-content/plugins/all-in-one-schemaorg-rich-snippets/images/1star.png" alt="1star"><img src="https://www.teknosultan.com/wp-content/plugins/all-in-one-schemaorg-rich-snippets/images/1star.png" alt="1star"></span></div></div> 
			</div><div style='clear:both;'></div>                                                </div><!-- .entry-content -->
                    <footer class="entry-footer">
    <div class="row">
            <div class="col-md-7 col-sm-6">
                                <ul class="taglist list-inline">                                        
                    <li>Kategori : </li>                    
                                        <li>
                        <a href="https://www.teknosultan.com/kategori/oyun/sistem-gereksinimleri-oyun" class="cat-tag sistem-gereksinimleri-oyun">
                            Sistem Gereksinimleri                        </a>
                    </li>
                                    </ul>
                                                
                                            </div><!-- /.col-md-8 -->

            <div class="col-md-5 col-sm-6">
                                <ul class="social-icons post-share text-right">
                    <li><strong>Paylaş: </strong></li>
                    <li><a title="Facebook" class="facebook external" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teknosultan.com%2Fbattlefield-4-sistem-gereksinimleri-7118.html" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    <li><a title="Twitter" class="twitter external" href="http://twitter.com/home?status=Battlefield 4 Sistem Gereksinimleri https%3A%2F%2Fwww.teknosultan.com%2Fbattlefield-4-sistem-gereksinimleri-7118.html" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    <li><a title="Google Plus" class="google-plus external" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https%3A%2F%2Fwww.teknosultan.com%2Fbattlefield-4-sistem-gereksinimleri-7118.html&amp;name=Battlefield 4 Sistem Gereksinimleri" rel="nofollow" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                    <li><a title="Linkedin" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.teknosultan.com%2Fbattlefield-4-sistem-gereksinimleri-7118.html&title=Battlefield 4 Sistem Gereksinimleri"><i class="fa fa-linkedin"></i></a></li>
                    <li><a title="Pinterest" class="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.teknosultan.com%2Fbattlefield-4-sistem-gereksinimleri-7118.html&media=https://www.teknosultan.com/wp-content/uploads/Battlefield-4.jpg&description=Battlefield 4 Sistem Gereksinimleri"><i class="fa fa-pinterest"></i></a></li>

                </ul><!-- /.post-share -->
            </div><!-- /.col-md-4 -->
    </div><!-- /.row -->
</footer><!-- /.entry-footer -->

            </article><!-- #post-## -->                
                        <div class="post-navigation">

                    <div class="pull-left nav-item">
                        <a href="https://www.teknosultan.com/battlefield-3-sistem-gereksinimleri-7114.html" rel="prev"><i class="fa fa-chevron-left"></i><span>Önceki Haber</span></a>                    </div><!-- /.pull-left -->

                    <div class="pull-right nav-item">
                                            </div><!-- /.pull-left -->

            </div><!-- /.post-navigation -->
            <h5 class="widget-title"><span>Benzer Haberler</span></h5>
        <div class="clearfix"></div>
        <div class="row">
            <div class="posts-lists related-post-list">
                                    <div class="col-md-6 col-sm-6">
                        <article class="post-item">
                                                            <div class="post-thumb">
                                    <a href="https://www.teknosultan.com/far-cry-4-sistem-gereksinimleri-7099.html">
                                        <img width="360" height="215" src="https://www.teknosultan.com/wp-content/uploads/Far-Cry-4-360x215.jpg" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="" />                                    </a>
                                                                    </div><!-- /.thumbnail -->
                            
                            <div class="content">
                                <h2 class="title">
                                    <a href="https://www.teknosultan.com/far-cry-4-sistem-gereksinimleri-7099.html">Far Cry 4 Sistem Gereksinimleri</a>
                                </h2>
                                <div class="meta">
                                                                    </div><!-- /.meta -->                            
                            </div><!-- /.content -->
                        </article><!-- /.post-item -->
                    </div><!-- /.col-md-6 -->
                                    <div class="col-md-6 col-sm-6">
                        <article class="post-item">
                                                            <div class="post-thumb">
                                    <a href="https://www.teknosultan.com/fifa-2016-sistem-gereksinimleri-7102.html">
                                        <img width="360" height="260" src="https://www.teknosultan.com/wp-content/uploads/fifa-2016-360x260.jpg" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="" />                                    </a>
                                                                    </div><!-- /.thumbnail -->
                            
                            <div class="content">
                                <h2 class="title">
                                    <a href="https://www.teknosultan.com/fifa-2016-sistem-gereksinimleri-7102.html">FIFA 2016 Sistem Gereksinimleri</a>
                                </h2>
                                <div class="meta">
                                                                    </div><!-- /.meta -->                            
                            </div><!-- /.content -->
                        </article><!-- /.post-item -->
                    </div><!-- /.col-md-6 -->
                                <div class="clearfix"></div>
            </div><!-- /.posts-lists -->
        </div>
        
            
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Yorum Yaz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/battlefield-4-sistem-gereksinimleri-7118.html#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="https://www.teknosultan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><textarea id="comment" name="comment" cols="45" rows="5" placeholder="Mesajınız" aria-required="true"></textarea><input id="author" name="author" type="text" value="" placeholder="Adınız" aria-required='true' />
<input id="email" name="email" type="text" value="" placeholder="Mail Adresiniz" aria-required='true' />
<input id="url" name="url" type="text" value="" placeholder="İnternet Siteniz"/>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='7118' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

            </div>
</div>
<div class="col-md-4 sidebar sidebar-large">
    <div class="theiaStickySidebar">
        <div id="secondary" class="widget-area primary-sidebar" role="complementary">
                <div id="tn_recent_posts-2" class="widget widget_tn_recent_posts"><h5 class="widget-title">Son Haberler</h2><div class="clearfix"></div>                        
                            <div class="row">
                    <div class="small-posts-list">
                                            <article class="post-item col-md-12 col-sm-6">
                                                        <div class="post-thumb">
                                <a href="https://www.teknosultan.com/iphone-7-plus-patladi-6959.html">
                                    <img width="360" height="260" src="https://www.teknosultan.com/wp-content/uploads/iphone-7-plus-patladi-brianna-olivas-360x260.jpg" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="iphone-7-plus-patladi-brianna-olivas" />                                </a>
                                 
                            </div><!-- /.thumbnail -->
                                                        <div class="content">
                                <h4 class="title">
                                    <a href="https://www.teknosultan.com/iphone-7-plus-patladi-6959.html">iPhone 7 Plus Patladı!</a>
                                </h4>
                                <div class="meta">
                                                                    </div>
                            </div><!-- /.content -->
                        </article><!-- /.post-item -->                         
                                            <article class="post-item col-md-12 col-sm-6">
                                                        <div class="post-thumb">
                                <a href="https://www.teknosultan.com/steame-vergi-geliyor-6954.html">
                                    <img width="360" height="260" src="https://www.teknosultan.com/wp-content/uploads/steam-e-vergi-geliyor-360x260.png" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="steam-e-vergi-geliyor" />                                </a>
                                 
                            </div><!-- /.thumbnail -->
                                                        <div class="content">
                                <h4 class="title">
                                    <a href="https://www.teknosultan.com/steame-vergi-geliyor-6954.html">Steam&#8217;e Vergi Geliyor!</a>
                                </h4>
                                <div class="meta">
                                                                    </div>
                            </div><!-- /.content -->
                        </article><!-- /.post-item -->                         
                                            <article class="post-item col-md-12 col-sm-6">
                                                        <div class="post-thumb">
                                <a href="https://www.teknosultan.com/instagrama-coklu-fotograf-paylasma-ozelligi-geldi-6949.html">
                                    <img width="360" height="260" src="https://www.teknosultan.com/wp-content/uploads/instagram-coklu-fotograf-paylasma-360x260.jpg" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="instagram-coklu-fotograf-paylasma" />                                </a>
                                 
                            </div><!-- /.thumbnail -->
                                                        <div class="content">
                                <h4 class="title">
                                    <a href="https://www.teknosultan.com/instagrama-coklu-fotograf-paylasma-ozelligi-geldi-6949.html">Instagram&#8217;a Çoklu Fotoğraf Paylaşma Özelliği Geldi!</a>
                                </h4>
                                <div class="meta">
                                                                    </div>
                            </div><!-- /.content -->
                        </article><!-- /.post-item -->                         
                                            <article class="post-item col-md-12 col-sm-6">
                                                        <div class="post-thumb">
                                <a href="https://www.teknosultan.com/iste-samsung-galaxy-s8-tasarimi-ve-goruntuleri-6940.html">
                                    <img width="360" height="260" src="https://www.teknosultan.com/wp-content/uploads/samsung-galaxy-s8-goruntuleri-360x260.jpg" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="samsung-galaxy-s8-goruntuleri" />                                </a>
                                 
                            </div><!-- /.thumbnail -->
                                                        <div class="content">
                                <h4 class="title">
                                    <a href="https://www.teknosultan.com/iste-samsung-galaxy-s8-tasarimi-ve-goruntuleri-6940.html">İşte Samsung Galaxy S8 Tasarımı ve Görüntüleri!</a>
                                </h4>
                                <div class="meta">
                                                                    </div>
                            </div><!-- /.content -->
                        </article><!-- /.post-item -->                         
                                            <article class="post-item col-md-12 col-sm-6">
                                                        <div class="post-thumb">
                                <a href="https://www.teknosultan.com/24-saat-canli-yayin-yapan-twitch-yayincisi-yayinda-oldu-6936.html">
                                    <img width="360" height="260" src="https://www.teknosultan.com/wp-content/uploads/twitch-24-saat-yayin-yapmak-isteyen-yayinci-oldu-360x260.jpg" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="twitch-24-saat-yayin-yapmak-isteyen-yayinci-oldu" />                                </a>
                                 
                            </div><!-- /.thumbnail -->
                                                        <div class="content">
                                <h4 class="title">
                                    <a href="https://www.teknosultan.com/24-saat-canli-yayin-yapan-twitch-yayincisi-yayinda-oldu-6936.html">24 Saat Canlı Yayın Yapan Twitch Yayıncısı Yayında Öldü!</a>
                                </h4>
                                <div class="meta">
                                                                    </div>
                            </div><!-- /.content -->
                        </article><!-- /.post-item -->                         
                                            <article class="post-item col-md-12 col-sm-6">
                                                        <div class="post-thumb">
                                <a href="https://www.teknosultan.com/whatsapp-yeni-guncellemeyle-hikayeler-ozelligine-kavusuyor-6917.html">
                                    <img width="360" height="260" src="https://www.teknosultan.com/wp-content/uploads/whatsapp-hikayeler-nedir-360x260.jpg" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="whatsapp-hikayeler-nedir" />                                </a>
                                 
                            </div><!-- /.thumbnail -->
                                                        <div class="content">
                                <h4 class="title">
                                    <a href="https://www.teknosultan.com/whatsapp-yeni-guncellemeyle-hikayeler-ozelligine-kavusuyor-6917.html">WhatsApp, Yeni Güncellemeyle Hikayeler Özelliğine Kavuşuyor!</a>
                                </h4>
                                <div class="meta">
                                                                    </div>
                            </div><!-- /.content -->
                        </article><!-- /.post-item -->                         
                                            <article class="post-item col-md-12 col-sm-6">
                                                        <div class="post-thumb">
                                <a href="https://www.teknosultan.com/son-dakika-youtube-coktu-youtube-ne-zaman-duzelecek-6910.html">
                                    <img width="360" height="260" src="https://www.teknosultan.com/wp-content/uploads/youtube-coktu-mu-360x260.png" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="youtube-coktu-mu" />                                </a>
                                 
                            </div><!-- /.thumbnail -->
                                                        <div class="content">
                                <h4 class="title">
                                    <a href="https://www.teknosultan.com/son-dakika-youtube-coktu-youtube-ne-zaman-duzelecek-6910.html">SON DAKİKA: YouTube Çöktü! YouTube Ne Zaman Düzelecek?</a>
                                </h4>
                                <div class="meta">
                                                                    </div>
                            </div><!-- /.content -->
                        </article><!-- /.post-item -->                         
                                                            </div>
                </div>
            
            

            <div class="clearfix"></div>
        

        </div><div id="tn_timeline-3" class="widget widget_tn_timeline"><h5 class="widget-title">Sizin Seçtikleriniz</h2><div class="clearfix"></div>            <ul class="timeline-posts">
                                    <li>
                        <div class="meta">
                            <span><strong>11:30</strong></span>
                        </div>
                        <h4 class="title"><a href="https://www.teknosultan.com/battlefield-4-sistem-gereksinimleri-7118.html">Battlefield 4 Sistem Gereksinimleri</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>08:00</strong></span>
                        </div>
                        <h4 class="title"><a href="https://www.teknosultan.com/battlefield-3-sistem-gereksinimleri-7114.html">Battlefield 3 Sistem Gereksinimleri</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>18:00</strong></span>
                        </div>
                        <h4 class="title"><a href="https://www.teknosultan.com/assetto-corsa-sistem-gereksinimleri-7111.html">Assetto Corsa Sistem Gereksinimleri</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>13:30</strong></span>
                        </div>
                        <h4 class="title"><a href="https://www.teknosultan.com/mafia-3-sistem-gereksinimleri-7108.html">Mafia 3 Sistem Gereksinimleri</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>09:00</strong></span>
                        </div>
                        <h4 class="title"><a href="https://www.teknosultan.com/gta-san-sistem-gereksinimleri-7105.html">GTA San Sistem Gereksinimleri</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>18:00</strong></span>
                        </div>
                        <h4 class="title"><a href="https://www.teknosultan.com/fifa-2016-sistem-gereksinimleri-7102.html">FIFA 2016 Sistem Gereksinimleri</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>08:30</strong></span>
                        </div>
                        <h4 class="title"><a href="https://www.teknosultan.com/far-cry-4-sistem-gereksinimleri-7099.html">Far Cry 4 Sistem Gereksinimleri</a></h4>
                    </li>
                                            </ul>
        

        </div><div id="tn_social_counters-2" class="widget widget_tn_social_counters"><h5 class="widget-title">Sosyal Medya</h2><div class="clearfix"></div>                    <ul class="social-followers">
                                <li>
                    <a href="https://www.facebook.com/teknosultancom" title="Facebook" class="external" rel="nofollow" target="_blank">
                        <i class="fa fa-facebook"></i>
                        <span class="name">30,000+</span>
                        <span class="title">Hayran</span>
                    </a>
                </li>
                                <li>
                    <a href="https://twitter.com/TeknoSultan" title="Twitter" class="external" rel="nofollow" target="_blank">
                        <i class="fa fa-twitter"></i>
                        <span class="name">12,000+</span>
                        <span class="title">Takipçi</span>
                    </a>
                </li>
                                <li>
                    <a href="https://www.youtube.com/channel/UCn2ucQg8PwnODpLsVvNTnqg" title="YouTube" class="external" rel="nofollow" target="_blank">
                        <i class="fa fa-youtube"></i>
                        <span class="name">8,000+</span>
                        <span class="title">Abone</span>
                    </a>
                </li>
                                <li>
                    <a href="https://plus.google.com/+TeknosultanCOM" title="Google+" class="external" rel="nofollow" target="_blank">
                        <i class="fa fa-google-plus"></i>
                        <span class="name">3200+</span>
                        <span class="title">Takipçi</span>
                    </a>
                </li>
                            </ul>
                </div><div id="categories-2" class="widget widget_categories"><h5 class="widget-title">Kategoriler</h2><div class="clearfix"></div>		<ul>
	<li class="cat-item cat-item-269"><a href="https://www.teknosultan.com/kategori/bilim" >Bilim</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.teknosultan.com/kategori/donanim" >Donanım</a>
<ul class='children'>
	<li class="cat-item cat-item-231"><a href="https://www.teknosultan.com/kategori/donanim/ekran-karti" >Ekran Kartları</a>
</li>
	<li class="cat-item cat-item-232"><a href="https://www.teknosultan.com/kategori/donanim/sistem-gereksinimleri" >Sistem Gereksinimleri</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1267"><a href="https://www.teknosultan.com/kategori/galeri" >Galeri</a>
</li>
	<li class="cat-item cat-item-181"><a href="https://www.teknosultan.com/kategori/guvenlik" >Güvenlik Haberleri</a>
<ul class='children'>
	<li class="cat-item cat-item-14"><a href="https://www.teknosultan.com/kategori/guvenlik/antivirus" >Antivirüs</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.teknosultan.com/kategori/guvenlik/mobil-guvenlik" >Mobil Güvenlik</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.teknosultan.com/kategori/guvenlik/sosyal-medya-guvenlik" >Sosyal Medya Güvenliği</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-158"><a href="https://www.teknosultan.com/kategori/inceleme" >İncelemeler</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.teknosultan.com/kategori/internet" >İnternet</a>
</li>
	<li class="cat-item cat-item-270"><a href="https://www.teknosultan.com/kategori/mizah" >Mizah</a>
</li>
	<li class="cat-item cat-item-179"><a href="https://www.teknosultan.com/kategori/mobil" >Mobil</a>
<ul class='children'>
	<li class="cat-item cat-item-2"><a href="https://www.teknosultan.com/kategori/mobil/android" >Android</a>
</li>
	<li class="cat-item cat-item-66"><a href="https://www.teknosultan.com/kategori/mobil/apple" >Apple</a>
	<ul class='children'>
	<li class="cat-item cat-item-3"><a href="https://www.teknosultan.com/kategori/mobil/apple/ios" >iOS</a>
</li>
	<li class="cat-item cat-item-67"><a href="https://www.teknosultan.com/kategori/mobil/apple/iphone" >iPhone</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-228"><a href="https://www.teknosultan.com/kategori/mobil/lg" >LG</a>
</li>
	<li class="cat-item cat-item-227"><a href="https://www.teknosultan.com/kategori/mobil/nokia" >Nokia</a>
</li>
	<li class="cat-item cat-item-65"><a href="https://www.teknosultan.com/kategori/mobil/samsung" >Samsung</a>
</li>
	<li class="cat-item cat-item-224"><a href="https://www.teknosultan.com/kategori/mobil/sony" >Sony</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.teknosultan.com/kategori/mobil/windows-phone" >Windows Phone</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-861"><a href="https://www.teknosultan.com/kategori/nasil-yapilir" >Nasıl Yapılır?</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.teknosultan.com/kategori/oyun" >Oyun</a>
<ul class='children'>
	<li class="cat-item cat-item-6"><a href="https://www.teknosultan.com/kategori/oyun/konsol" >Oyun Konsolları</a>
</li>
	<li class="cat-item cat-item-2168"><a href="https://www.teknosultan.com/kategori/oyun/sistem-gereksinimleri-oyun" >Sistem Gereksinimleri</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.teknosultan.com/kategori/reklam" >Reklam</a>
</li>
	<li class="cat-item cat-item-180"><a href="https://www.teknosultan.com/kategori/sosyal-medya" >Sosyal Medya</a>
<ul class='children'>
	<li class="cat-item cat-item-10"><a href="https://www.teknosultan.com/kategori/sosyal-medya/facebook" >Facebook</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.teknosultan.com/kategori/sosyal-medya/instagram" >Instagram</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.teknosultan.com/kategori/sosyal-medya/twitter" >Twitter</a>
</li>
	<li class="cat-item cat-item-264"><a href="https://www.teknosultan.com/kategori/sosyal-medya/youtube" >YouTube</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-49"><a href="https://www.teknosultan.com/kategori/teknoloji" >Teknoloji</a>
</li>
	<li class="cat-item cat-item-197"><a href="https://www.teknosultan.com/kategori/uygulama" >Uygulama</a>
</li>
	<li class="cat-item cat-item-1055"><a href="https://www.teknosultan.com/kategori/uzay" >Uzay</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.teknosultan.com/kategori/yazilim" >Yazılım Haberleri</a>
<ul class='children'>
	<li class="cat-item cat-item-230"><a href="https://www.teknosultan.com/kategori/yazilim/isletim-sistemleri" >İşletim Sistemleri</a>
</li>
	<li class="cat-item cat-item-229"><a href="https://www.teknosultan.com/kategori/yazilim/program" >Program</a>
</li>
</ul>
</li>
		</ul>
</div><div id="recent-comments-3" class="widget widget_recent_comments"><h5 class="widget-title">Son Yorumlar</h2><div class="clearfix"></div><ul id="recentcomments"><li class="recentcomments"><a href="https://www.teknosultan.com/iphoneda-nasil-hafiza-temizlenir-3644.html#comment-878">iPhone&#8217;da nasıl hafıza temizlenir?</a> için <span class="comment-author-link">Emre</span></li><li class="recentcomments"><a href="https://www.teknosultan.com/son-dakika-youtube-coktu-youtube-ne-zaman-duzelecek-6910.html#comment-746">SON DAKİKA: YouTube Çöktü! YouTube Ne Zaman Düzelecek?</a> için <span class="comment-author-link"><a href='http://www.teknosultan.com' rel='external nofollow' class='url'>KinKes</a></span></li><li class="recentcomments"><a href="https://www.teknosultan.com/btk-acikladi-tr-uzantili-domainler-belgesiz-alinabilecek-6886.html#comment-743">BTK Açıkladı: &#8220;.tr&#8221; Uzantılı Domainler Belgesiz Alınabilecek!</a> için <span class="comment-author-link"><a href='http://www.teknosultan.com/' rel='external nofollow' class='url'>Anıl Zengin</a></span></li><li class="recentcomments"><a href="https://www.teknosultan.com/btk-acikladi-tr-uzantili-domainler-belgesiz-alinabilecek-6886.html#comment-741">BTK Açıkladı: &#8220;.tr&#8221; Uzantılı Domainler Belgesiz Alınabilecek!</a> için <span class="comment-author-link">barisct</span></li><li class="recentcomments"><a href="https://www.teknosultan.com/yeni-nokia-3310-ne-zaman-cikacak-yeni-nokia-3310-goruntuleri-6865.html#comment-740">Yeni Nokia 3310 Ne Zaman Çıkacak? Yeni Nokia 3310 Görüntüleri!</a> için <span class="comment-author-link">Orakci Blog</span></li></ul></div><div id="text-2" class="widget widget_text">			<div class="textwidget"><center>
<h1><strong>Teknoloji Haberleri</strong></h1>
<h2><strong>Güncel teknoloji haberleri</strong></h2>
<h3><strong>Güncel teknoloji haberleri</strong>, kullanıcıların ilgisini son zamanlarda oldukça çok çeken bir konudur. Konu anlamında ise şu sıralarda internet, sosyal medya ve teknoloji konusunda haberler en çok okunan kategorisine girmektedir. Genelde mobil platformlardan takip edilen güncel teknoloji haberleri aynı zamanda genç kitlenin de ilgisini çekmiş durumda. Sizler de güncel teknoloji haberleri hakkında tüm detaylar için bizi takip etmeye devam edin.</h3>
<h2><strong>Güncel teknoloji haberleri</strong> hangi platformdan daha çok okunmakta?</h2>
<h3>Türkiye bazından bakacak olursak güncel teknoloji haberleri en çok mobil platformlardan okunuyor. Çünkü günlük hayatta insanlar okulda, işte veya seyahatte oldukları için mobil platformları kullanmayı tercih ediyor. Güncel teknoloji haberleri yapan siteler de içeriklerini mobil takipçilerine göre oluşturup yayınlamaya özen gösterirler.</h3></center></div>
		</div>        </div><!-- #secondary -->
    </div>
</div><!-- /.col-md-4 -->
        </div><!-- /.row -->
    </div><!-- /.container -->
</div><!-- /.site-content -->

</div>
<!-- #content -->

        <!--==============================
        =            Footer		    	=
        ==============================-->
        <footer id="footer" class="dark site-footer active">
                            <div class="container">
                    <div class="row">
                        <div class="col-md-4"><div id="tn_about_us-2" class="widget widget_tn_about_us"><h5 class="widget-title">Hakkımızda</h2><div class="clearfix"></div>        <div class="content">
                            <img class="brand-logo" src="https://www.teknosultan.com/wp-content/uploads/teknosultan1.png" alt="teknosultan1">
                                        <p>TeknoSultan, 14 Haziran 2015 tarihinde hayata geçirilmiş bir güncel teknoloji haber portalı projesidir. Amacımız Türkiye’de ve Dünya’da meydana gelen teknolojik olayları özgün ve sade bir dille takipçilerimize aktarmaktır.</p>
                        
        </div>
        <div class="follow-us">
                <h3 class="title">Bizi Takip Edin</h3>                
                
                <ul class="social-icons">
                                        <li>
                        <a href="https://www.facebook.com/teknosultancom" title="Faebook" class="external" rel="nofollow" target="_blank">
                            <i class="fa fa-facebook"></i>
                        </a>
                    </li>
                                                            
                    
                                        <li>
                        <a href="https://twitter.com/teknosultan" title="Twitter" class="external" rel="nofollow" target="_blank">
                            <i class="fa fa-twitter"></i>
                        </a>
                    </li>
                                        
                                        <li>
                        <a href="http://www.teknosultan.com/feed" title="RSS">
                            <i class="fa fa-rss"></i>
                        </a>
                    </li>
                                        
                                        
                                        
                                        
                                        
                                        
                </ul>
            </div><!-- /.follow-us -->
</div></div><div class="col-md-4"><div id="recent-comments-2" class="widget widget_recent_comments"><h5 class="widget-title">Son Yorumlar</h2><div class="clearfix"></div><ul id="recentcomments"><li class="recentcomments"><a href="https://www.teknosultan.com/iphoneda-nasil-hafiza-temizlenir-3644.html#comment-878">iPhone&#8217;da nasıl hafıza temizlenir?</a> için <span class="comment-author-link">Emre</span></li><li class="recentcomments"><a href="https://www.teknosultan.com/son-dakika-youtube-coktu-youtube-ne-zaman-duzelecek-6910.html#comment-746">SON DAKİKA: YouTube Çöktü! YouTube Ne Zaman Düzelecek?</a> için <span class="comment-author-link"><a href='http://www.teknosultan.com' rel='external nofollow' class='url'>KinKes</a></span></li><li class="recentcomments"><a href="https://www.teknosultan.com/btk-acikladi-tr-uzantili-domainler-belgesiz-alinabilecek-6886.html#comment-743">BTK Açıkladı: &#8220;.tr&#8221; Uzantılı Domainler Belgesiz Alınabilecek!</a> için <span class="comment-author-link"><a href='http://www.teknosultan.com/' rel='external nofollow' class='url'>Anıl Zengin</a></span></li><li class="recentcomments"><a href="https://www.teknosultan.com/btk-acikladi-tr-uzantili-domainler-belgesiz-alinabilecek-6886.html#comment-741">BTK Açıkladı: &#8220;.tr&#8221; Uzantılı Domainler Belgesiz Alınabilecek!</a> için <span class="comment-author-link">barisct</span></li><li class="recentcomments"><a href="https://www.teknosultan.com/yeni-nokia-3310-ne-zaman-cikacak-yeni-nokia-3310-goruntuleri-6865.html#comment-740">Yeni Nokia 3310 Ne Zaman Çıkacak? Yeni Nokia 3310 Görüntüleri!</a> için <span class="comment-author-link">Orakci Blog</span></li><li class="recentcomments"><a href="https://www.teknosultan.com/yeni-nokia-3310-ne-zaman-cikacak-yeni-nokia-3310-goruntuleri-6865.html#comment-733">Yeni Nokia 3310 Ne Zaman Çıkacak? Yeni Nokia 3310 Görüntüleri!</a> için <span class="comment-author-link">Barbarossa</span></li></ul></div></div>		<div class="col-md-4"><div id="recent-posts-2" class="widget widget_recent_entries">		<h5 class="widget-title">Son Yazılar</h2><div class="clearfix"></div>		<ul>
					<li>
				<a href="https://www.teknosultan.com/battlefield-4-sistem-gereksinimleri-7118.html">Battlefield 4 Sistem Gereksinimleri</a>
						</li>
					<li>
				<a href="https://www.teknosultan.com/battlefield-3-sistem-gereksinimleri-7114.html">Battlefield 3 Sistem Gereksinimleri</a>
						</li>
					<li>
				<a href="https://www.teknosultan.com/assetto-corsa-sistem-gereksinimleri-7111.html">Assetto Corsa Sistem Gereksinimleri</a>
						</li>
					<li>
				<a href="https://www.teknosultan.com/mafia-3-sistem-gereksinimleri-7108.html">Mafia 3 Sistem Gereksinimleri</a>
						</li>
					<li>
				<a href="https://www.teknosultan.com/gta-san-sistem-gereksinimleri-7105.html">GTA San Sistem Gereksinimleri</a>
						</li>
					<li>
				<a href="https://www.teknosultan.com/fifa-2016-sistem-gereksinimleri-7102.html">FIFA 2016 Sistem Gereksinimleri</a>
						</li>
					<li>
				<a href="https://www.teknosultan.com/far-cry-4-sistem-gereksinimleri-7099.html">Far Cry 4 Sistem Gereksinimleri</a>
						</li>
				</ul>
		</div></div>		                    </div><!-- /.row -->
                </div><!-- /.container -->
            
            <div class="dark2 footer-bottom">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-6">
                            <p class="copyright-content">
                                Güncel teknoloji haberleri | teknosultan.com © 2016                            </p>
                        </div><!-- /.col-sm-6 -->
                                                    <div class="col-sm-6">
                                <ul id="footer-menu" class="footer-menu text-right"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6192"><a href="https://www.teknosultan.com/kullanici-sozlesmesi">Kullanıcı Sözleşmesi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6188"><a href="https://www.teknosultan.com/gizlilik-politikasi">Gizlilik Politikası</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6190"><a href="https://www.teknosultan.com/yayin-ilkeleri">Yayın İlkeleri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6947"><a href="https://www.teknosultan.com/?page_id=493">Künye</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6948"><a href="https://www.teknosultan.com/?page_id=835">Editörler</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6200"><a href="https://www.teknosultan.com/hakkimizda">Hakkımızda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6229"><a href="https://www.teknosultan.com/iletisim">İletişim</a></li>
</ul>                            </div><!-- /.col-sm-6 -->
                                            </div><!-- /.row -->
                </div><!-- /.container -->
            </div><!-- /.footer-bottom -->
        </footer><!-- /#footer -->
    </div><!-- #wrapper -->
<link rel='stylesheet' id='bsf_style-css'  href='https://www.teknosultan.com/wp-content/plugins/all-in-one-schemaorg-rich-snippets/css/style.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teknosultan.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teknosultan.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.teknosultan.com/wp-content/themes/top-news/assets/vendor/bootstrap/js/bootstrap.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"tr-TR","strings":{"Close":"Kapat","Fullscreen":"Tam ekran","Turn off Fullscreen":"Tam ekran\u0131 kapat","Go Fullscreen":"Tam ekrana ge\u00e7","Download File":"Dosyay\u0131 indir","Download Video":"Videoyu indir","Play":"Oynat","Pause":"Durdur","Captions\/Subtitles":"Ba\u015fl\u0131klar\/altyaz\u0131lar","None":"None","Time Slider":"Zaman kayd\u0131rac\u0131","Skip back %1 seconds":"%1 saniye geri d\u00f6n","Video Player":"Video oynat\u0131c\u0131","Audio Player":"Ses oynat\u0131c\u0131","Volume Slider":"Ses  kayd\u0131rac\u0131","Mute Toggle":"Sesi kapat\/a\u00e7","Unmute":"Sesi geri a\u00e7","Mute":"Sessiz","Use Up\/Down Arrow keys to increase or decrease volume.":"Yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile sesi art\u0131r\u0131n ya da azalt\u0131n.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Sol\/sa\u011f tu\u015falr\u0131 ile bir saniye, yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile 10 saniye ilerletin."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teknosultan.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://www.teknosultan.com/wp-content/themes/top-news/assets/vendor/swiper/js/swiper.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.teknosultan.com/wp-content/themes/top-news/assets/vendor/news-ticker/jquery.newsTicker.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.teknosultan.com/wp-content/themes/top-news/assets/js/theia-sticky-sidebar.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.teknosultan.com/wp-content/themes/top-news/assets/vendor/formstone/js/jquery.prettyPhoto.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.teknosultan.com/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.teknosultan.com/wp-content/themes/top-news/assets/vendor/formstone/js/core.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.teknosultan.com/wp-content/themes/top-news/assets/vendor/formstone/js/touch.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.teknosultan.com/wp-content/themes/top-news/assets/vendor/formstone/js/transition.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.teknosultan.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12.1'></script>
<script type='text/javascript' src='https://www.teknosultan.com/wp-content/themes/top-news/assets/vendor/wow/wow.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.teknosultan.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var top_news_ajax_vars = {"top_news_tab_posts_ajax_nonce":"8a7460d0eb","ajax_url":"https:\/\/www.teknosultan.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teknosultan.com/wp-content/themes/top-news/assets/js/app.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.teknosultan.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

</body>
</html>
